  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyunion.com/content/tncms/live/" />
<meta name="keywords" content="announcements, local_info_and_services, subscriber_only" />
<meta name="news_keywords" content="announcements, local_info_and_services, subscriber_only" />
<meta name="description" content="&ldquo;A Single Light&rdquo; by Tosca Lee, c.2019, Howard Books, Atria, $27, 369 pages." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyunion.com/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=415%2C630" />
<meta property="og:image:width" content="415" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Fans of hair-raisers: Grab 'A Single Light' &mdash; it ain&rsquo;t nothing to sneeze at" />
<meta property="og:description" content="&ldquo;A Single Light&rdquo; by Tosca Lee, c.2019, Howard Books, Atria, $27, 369 pages." />
<meta property="og:site_name" content="Daily Jefferson County Union" />
<meta property="og:section" content="Announcements" />
<meta property="article:publisher" content="https://www.facebook.com/DailyJeffersonCountyUnion/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DUNews" />
<meta name="twitter:image:alt" content="'A Single Light'" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato|Oswald"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>/*<![CDATA[*/ #user-controls-638530 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-638530 .tn-user-screenname, #user-controls-638530 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-638530 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-638530 .dropdown-signup { font-size: 12px; } #user-controls-638530 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-638530 .large-user-avatar { margin-right: 10px; } #user-controls-638530 .large-user-controls { font-size: 12px; } #user-controls-638530 .logout-btn { cursor: pointer; } #user-controls-638530 .login-btn { color: #fff!important; } .follow-links-638528 li { margin-right: 1px; padding: 0; } .follow-links-638528 li a, .follow-links-638528 li a:focus, .follow-links-638528 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-638528 li a:hover { text-decoration: none; opacity: 1; } .follow-links-638528 li a.fb,.follow-links-638528 li a.fb:hover { color: #3A59A5; } .follow-links-638528 li a.tw,.follow-links-638528 li a.tw:hover { color: #46C8F9; } #tncms-block-638478 .tnt-prop-img { max-width: 400px; } #tncms-block-828392 .tnt-prop-img { max-width: 400px; } #block-638526 .search-spinner { position: absolute; } #block-638526 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-638526-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-638526-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-638526-dropdown .pull-right { float: none!important; } #site-search-638526-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #weather-638532 .list-unstyled { margin: 0; } #weather-638532 span { display: block; } #weather-638532 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-638532 .icon { position: relative; } #weather-638532 .icon .tnt-svg { position: relative; font-size: 26px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-638532 .temp { font-size: 18px; line-height: 20px; font-weight: bold; } #weather-638532 .cond { opacity: 0.7; } #weather-638532 .current-conditions { float: left; height: 24px; } #weather-638532 .dropdown-toggle { color: #ffffff; display: block; } #site-top-nav #weather-638532 .icon { margin-top: 4px; } #site-top-nav #weather-638532 .temp { line-height: 36px; } #weather-638532 .current-conditions { height: 36px; padding: 0 10px; } #main-navigation #weather-638532 .current-conditions { padding-top: 11px; } #weather-638532 .city-title { padding-top: 5px; } #weather-638532 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-638532 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-638532 .weather-expanded small { opacity: 0.5; } #weather-638532 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-638532 .zip-update { width: 75px; } #weather-638532 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-638532 .zip-update-link:hover { color: #777; } #block-638479 .most-popular .tab-text { display: none; } #block-638479 .most-popular .active .tab-text { display: inline; } #block-638440 .card.summary { border: 0; padding: 0; margin: 0; } #block-638440 .card-panel { background-color: #535566; border-color: rgba(0,0,0,.08); } .block.light .card a.btn-default, .block.light .card a.btn-default:hover { color: #333; } #block-638458 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } @media screen and (max-width: 425px) { #block-638458 .masonry { grid-template-columns: repeat(2, minmax(auto, 1fr)); } } #tncms-block-638524 .tnt-prop-img { max-width: 600px; } .follow-links-638529 li { margin-right: 1px; padding: 0; } .follow-links-638529 li a, .follow-links-638529 li a:focus, .follow-links-638529 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-638529 li a:hover { text-decoration: none; opacity: 1; } .follow-links-638529 li a.fb,.follow-links-638529 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-638529 li a.tw,.follow-links-638529 li a.tw:hover { color: #fff; background-color: #46C8F9; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.152.0"},"page":{"grid":"boxy","style":"default","path":"\/announcements","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"RDullum"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":271},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-125639087-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3170", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.71acfd331ecfef0f267d3ead60ed4581.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/impressions.js?_dc=1573767307"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/traffic.js?_dc=1573713309"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/settings.js?_dc=1531928580"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","manage_button_text":"Sign Up","require_user_account":"1","signup_lists_only":"1","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","show_audience":"","hide_audience":"","block_id":"638542"}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"638458"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1530219731"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Fans of hair-raisers: Grab 'A Single Light' — it ain’t nothing to sneeze at | Announcements | dailyunion.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #000000; } .fixed-nav #main-navigation { background-color: #000000 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #78b7e3; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #f4f4f4; } .navbar-toggle .icon-bar { background-color: #f4f4f4 !important; } .navbar-toggle .sr-only-show { color: #f4f4f4 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #f4f4f4; } }#site-copyright a, #site-footer a { color: #ffffff; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ /* font-family: 'Oswald', sans-serif; font-family: 'Lato', sans-serif; */ /* * { font-family: 'Lato', sans-serif;} */ body { font-family: 'Lato', sans-serif;} #site-top-nav { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25);} #site-header { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25); border-top: solid 0px #0060a8; } #main-body-container .container { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25);} #main-navigation { border-top: solid 3px #78b7e3 !important; border-bottom: solid 3px #04469d !important; } .navbar-default .navbar-nav > li > a { font-family: 'Oswald', sans-serif!important; font-weight: normal!important; } .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover { background-color: #78b7e3!important; color: #ffffff!important; text-shadow: 1px 1px 1px #000000; } .site-search-form.input-group.pull-right.input-group-lg { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .breaking .breaking-title h4 { font-style: italic; font-weight: bold; } .breaking.show-images { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .breaking { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .block-title { border-bottom: solid 2px #08306b !important; } .title-treatment .block-title { background: url(global/resources/images/block-title-bg.jpg) 0 0 repeat-x; height: 31px; } .block-title-inner { padding-left: 12px !important; } .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6 { margin: 0; font-family: 'Oswald', sans-serif; } .block-title h1, .block-title h2, .block-title h3 { text-shadow: 1px 1px 2px #d4e2ef;} .block-title h3 { font-size: 22px;} .photo-carousel .item .photo-container, .card .card-image .photo.layout-vertical { background-color: #f3f3f3;} .label-flag { background-color: #04469d1a; font-family: 'Oswald', sans-serif;font-size: 11px;} .btn-success { background-color: #41ab5d;} .btn-success:hover { background-color: #004529;} .btn-primary { background-color: #668DB2;} .btn-primary:hover { background-color: #04469d;} #site-footer .block-title h1, #site-footer .block-title h2, #site-footer .block-title h3 { text-shadow: none!important} .card-headline a { font-family: 'Lato', sans-serif;color:#08478D!important;} .card-headline a:hover { color:#000000!important;} .light-colored-headlines .card-headline a { color:#f9f9f9!important;} #site-footer a:hover { color:#04469d;} #site-footer { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25); } #site-copyright, #site-copyright a { color: #000000; } /* iPads (landscape) ----------- */ @media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .nav > li > a { padding: 10px 9px;font-size: 17px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } /* iPads (portrait) ----------- */ @media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait) { .nav > li > a { padding: 10px 9px;font-size: 17px;} } /********** iPad 3 **********/ @media only screen and (min-device-width : 768px) and (max-device-width : 1024px) and (orientation: landscape) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:630px;width:630px;} .nav > li > a { padding: 10px 9px;font-size: 17px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } @media only screen and (min-device-width : 768px) and (max-device-width : 1024px) and (orientation: portrait) { .nav > li > a { padding: 10px 9px;font-size: 17px;} } /* Desktops and laptops ----------- */ @media only screen and (min-width: 1224px) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .navbar-default .navbar-nav > li > a { font-size:19px;} .nav > li > a { padding: 12px 10px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } /* Large screens ----------- */ @media only screen and (min-width: 1824px) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .navbar-default .navbar-nav > li > a { font-size:19px;} .nav > li > a { padding: 12px 10px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } .user-signup p:nth-child(2) { display: none; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyunion.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c9377f8e-27c1-11e8-83b4-0fdc04001517.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Fans of hair-raisers: Grab 'A Single Light' — it ain’t nothing to sneeze at | Announcements | dailyunion.com" href="http://www.dailyunion.com/search/?f=rss&amp;t=article&amp;c=announcements&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dailyunion.com/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            


 
<script type="text/javascript">
 $(document).ready(function(){
 $('.alternate-bg .card-panel.panel').each(function(i){
     if( (i%2) == 0 ){
       $(this).css({'background':'#f3f3f3'})
     }
 })
 
 $('.alternate-everyother-bg .card-panel.panel').each(function(i){
     if( (i%2) == 1 ){
       $(this).css({'background':'#f3f3f3'})
     }
 }) 
 
 
 $('.special-section-block .card .card-image .photo.layout-vertical a').each(function(){
     $(this).attr('target', '_blank');
 });
 
 
 
 
 
});
   
   
</script>




<script>
function changeText(element, strreplace){
 var myele = document.querySelector(element);
 if(myele != null){
   var str = myele.innerHTML;
   var upstr = str.replace(str,strreplace);
   myele.innerHTML = upstr;
 }
 
}

document.addEventListener("DOMContentLoaded", function(event) {
    console.log("DOM fully loaded and parsed");
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p','Please log in, or sign up for a new account to continue reading.');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div:nth-child(2) > div.no-services > p','Please add a service to continue reading.');
    
    setTimeout(function(){ 
    changeText('#asset-content > div.row > div > div > div.asset-content.subscriber-premium > div.subscription-required > div > div > div > p','<p>Please <span class="not-logged-in" style="display: inline;">log in, or sign up for a new account</span>  to continue reading.</p>');
    }, 1000);

 });



</script>




        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-77a9ed19-6816-5a97-9969-f57496a39686 section-announcements type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyunion.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.152.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fannouncements&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=RDullum&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=271&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-125639087-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dailyunion.com",
  secureDomain: "www.dailyunion.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>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</script>

    
<div id="template-metering" data-message-mode="subscription-wall">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.dailyunion.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for Reading!
</h4>
            </div>

            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="not-logged-in">
                            <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.
</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>Please purchase a subscription to continue reading.
</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.
</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="https://www.dailyunion.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html">Log In</a>
                                </div>
                            </div>
                        </div>
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3170] = {
    'name':'Free Access - 30 days',
    'id':'3170',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="3170" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Free Access - 30 days</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>30 days of free access to content on dailyunion.com</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <div class="service-price-text">
                                Free
                                
                                
                                    
for 30 days

                                
                            </div>
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3170" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.dailyunion.com/users/admin/service/purchase/?serviceid=3170&referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <div class="logged-in">
                
                </div>
                
            </div>
        </div>
    </div>
</div>



<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3170);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-77a9ed19-6816-5a97-9969-f57496a39686" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.dailyunion.com/users/admin/contribute/article/?assetid=77a9ed19-6816-5a97-9969-f57496a39686&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.dailyunion.com/users/admin/contribute/article/?from_section=/announcements"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-638530" class="tncms-block"><div id="user-controls-638530" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dailyunion.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyunion.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-638530').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-638530').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-638530"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-638528" class="tncms-block"><div class="follow-links-638528 pull-right">
    
    <section id="block-638528" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-638478" class="tncms-block header-logo-block"><section id="block-638478" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/6b4fd6ca-ff40-11e9-b840-d306728e4326.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/6b4fd6ca-ff40-11e9-b840-d306728e4326.png?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/6b4fd6ca-ff40-11e9-b840-d306728e4326.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                            <span class="visible-sm sr-only-show">Sections</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_dropdown">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-828392" class="tncms-block header-logo-block"><section id="block-828392" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/9e63cd8e-0259-11ea-a5ee-ffce33214379.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/9e63cd8e-0259-11ea-a5ee-ffce33214379.png?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/9e63cd8e-0259-11ea-a5ee-ffce33214379.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-638526" class="tncms-block"><ul id="site-search-638526-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-638526" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-638526-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-638526-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-638526-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-638526').submit();
        return false;
    });

    $('#site-search-638526').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-638526 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-638526 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-638526-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-638532" class="tncms-block"><div id="weather-638532" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53538" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">26&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53538"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-638532 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Fort Atkinson, WI
                                
                                 <small>(53538)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Some clouds this evening will give way to mainly clear skies overnight. Low 19F. Winds WSW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Some clouds this evening will give way to mainly clear skies overnight. Low 19F. Winds WSW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 14, 2019 @ 3:45 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=53538"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-faqs"  href="/site/faqs.html" >
                    <span class="nav-label">FAQs</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fort-atkinson"  href="/news/fort_atkinson/" >
                    <span class="nav-label">Fort Atkinson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson"  href="/news/jefferson/" >
                    <span class="nav-label">Jefferson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whitewater"  href="/news/whitewater/" >
                    <span class="nav-label">Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-koshkonong"   >
                    <span class="nav-label">Koshkonong</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson-county-area"  href="/news/jefferson_county_area/" >
                    <span class="nav-label">Jefferson County Area</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-email-alerts"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/newsletters/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Email Alerts</span>
                </a><ul id="main-nav_menu-child-2-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-daily-newsletter"  href="/newsletters/lists/daily_news/" >
                    <span class="nav-label">Daily Newsletter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/newsletters/lists/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"   >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit_news"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit_news</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fort-atkinson"  href="/sports/fort_atkinson/" >
                    <span class="nav-label">Fort Atkinson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson"  href="/sports/jefferson/" >
                    <span class="nav-label">Jefferson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whitewater"  href="/sports/whitewater/" >
                    <span class="nav-label">Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson-county-area"  href="/sports/jefferson_county_area/" >
                    <span class="nav-label">Jefferson County Area</span>
                </a></li><li>
                <a class="nav-link  tnt-section-uw-whitewater"  href="/sports/uw_whitewater/" >
                    <span class="nav-label">UW-Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports_splash_college_corner"  href="/site/forms/online_services/sports_splash_college_corner/" >
                    <span class="nav-label">Sports_splash_college_corner</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-info-and-services"  href="/announcements/local_info_and_services/" >
                    <span class="nav-label">Local Info and Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-announcement"  href="/site/forms/announcements/" >
                    <span class="nav-label">Submit Announcement</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obits"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/obituaries/" >
                    <span class="nav-label">Obits</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-obituary"  href="/site/forms/announcements/obituary/" >
                    <span class="nav-label">Submit Obituary</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-photos"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Photos</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-view-photos"  href="/gallery/" >
                    <span class="nav-label">View Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-purchase-photos"  href="http://dailyunion.mycapture.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Purchase Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-photos"  href="/site/forms/online_services/submit_news/submit_news_cloned-20131113130744" >
                    <span class="nav-label">Submit Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscribers"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribers</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-new-subscriptions"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">New Subscriptions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gift-subscriptions"  href="/site/forms/subscription_services/giftsubscribe" >
                    <span class="nav-label">Gift Subscriptions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&amp;pid=dac85044-8b86-4721-8c1b-4ef0b69ae893"  target="_blank" rel="noopener">
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pay-your-bill"  href="/site/forms/subscription_services/paybill/" >
                    <span class="nav-label">Pay Your Bill</span>
                </a></li><li>
                <a class="nav-link  tnt-section-change-of-address"  href="/site/forms/subscription_services/change_address" >
                    <span class="nav-label">Change of Address</span>
                </a></li><li>
                <a class="nav-link  tnt-section-delivery-issues"  href="/site/forms/subscription_services/delivery_issues" >
                    <span class="nav-label">Delivery Issues</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsstand-locations"  href="/site/locations.html" >
                    <span class="nav-label">Newsstand Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-vacation-stop-and-restart"  href="/site/forms/subscription_services/vacation/" >
                    <span class="nav-label">Vacation Stop and Restart</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspaper-in-education"  href="/site/nie.html" >
                    <span class="nav-label">Newspaper in Education</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-advertising"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-advertisement"  href="/site/advertise.html" >
                    <span class="nav-label">Place an Advertisement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rates"  href="/advertising/rates/" >
                    <span class="nav-label">Rates</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified"  href="/place_an_ad/" >
                    <span class="nav-label">Place a Classified</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/site/public_notices/" >
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections-opportunities"  href="/advertising/special_sections_opportunities/" >
                    <span class="nav-label">Special Sections Opportunities</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-664673" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"above","width":"960","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-638419" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638420" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" class="modal fullscreen in modal-image image-default modal-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=400%2C608"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=200%2C304 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=300%2C456 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=400%2C608 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=540%2C820 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=750%2C1139 750w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=1168%2C1774 1200w"
                    sizes="100vw"
                    width="1168"
                    height="1774"
                    alt="'A Single Light'"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" data-target=".caption-inner-modal-image-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c collapse in"><div class="actions pull-right">
                <a href="http://dailyunion.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailyunion.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Ff%2F5d%2Ff5dd0616-57fe-5ad7-9ee2-9c096a81cd1c%2F5dcdb2baa081a.image.jpg%3Fresize%3D540%252C820&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailyunion.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Ff%2F5d%2Ff5dd0616-57fe-5ad7-9ee2-9c096a81cd1c%2F5dcdb2baa081a.image.jpg%3Fresize%3D540%252C820" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fa-single-light%2Fimage_f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/a-single-light/image_f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%27A%20Single%20Light%27&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fa-single-light%2Fimage_f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/a-single-light/image_f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20%27A%20Single%20Light%27&body=https%3A%2F%2Fwww.dailyunion.com%2Fa-single-light%2Fimage_f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/a-single-light/image_f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" class="save-list-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c img { max-height: 1774px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-77a9ed19-6816-5a97-9969-f57496a39686" class="asset article-default"  data-url="https://www.dailyunion.com/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=415%2C630">
            <meta itemprop="width" content="415">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dailyunion.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyunion.com/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-77a9ed19-6816-5a97-9969-f57496a39686" class="asset-paging">
                <div id="paging-prev-77a9ed19-6816-5a97-9969-f57496a39686" class="paging-link prev offset"></div>
                <div id="paging-next-77a9ed19-6816-5a97-9969-f57496a39686" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Fans of hair-raisers: Grab 'A Single Light' — it ain’t nothing to sneeze at
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li>
        <time datetime="2019-11-14T13:59:00-06:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-11-14T13:59:00-06:00">
    <meta itemprop="datePublished" content="2019-11-14T13:59:00-06:00">
    <meta itemprop="dateModified" content="2019-11-14T13:59:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fans%20of%20hair-raisers%3A%20Grab%20%27A%20Single%20Light%27%20%E2%80%94%20it%20ain%E2%80%99t%20nothing%20to%20sneeze%20at&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/77a9ed19-6816-5a97-9969-f57496a39686" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fans%20of%20hair-raisers%3A%20Grab%20%27A%20Single%20Light%27%20%E2%80%94%20it%20ain%E2%80%99t%20nothing%20to%20sneeze%20at&body=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1168">
            <meta itemprop="height" content="1774">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=500%2C759">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=500%2C759">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=400%2C608"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=200%2C304 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=300%2C456 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=400%2C608 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=540%2C820 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=750%2C1139 750w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/5d/f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c/5dcdb2baa081a.image.jpg?resize=1168%2C1774 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1168"
                    height="1774"
                    alt="'A Single Light'"
                    class="img-responsive  letterbox tnt-restrict-img-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c" />
            </div><style>
                .tnt-restrict-img-f5dd0616-57fe-5ad7-9ee2-9c096a81cd1c {
                    max-width: 1168px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right">
                <a href="http://dailyunion.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailyunion.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Ff%2F5d%2Ff5dd0616-57fe-5ad7-9ee2-9c096a81cd1c%2F5dcdb2baa081a.image.jpg%3Fresize%3D540%252C820&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailyunion.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Ff%2F5d%2Ff5dd0616-57fe-5ad7-9ee2-9c096a81cd1c%2F5dcdb2baa081a.image.jpg%3Fresize%3D540%252C820" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="77a9ed19-6816-5a97-9969-f57496a39686">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fans%20of%20hair-raisers%3A%20Grab%20%27A%20Single%20Light%27%20%E2%80%94%20it%20ain%E2%80%99t%20nothing%20to%20sneeze%20at&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/77a9ed19-6816-5a97-9969-f57496a39686" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fans%20of%20hair-raisers%3A%20Grab%20%27A%20Single%20Light%27%20%E2%80%94%20it%20ain%E2%80%99t%20nothing%20to%20sneeze%20at&body=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-77a9ed19-6816-5a97-9969-f57496a39686-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="77a9ed19-6816-5a97-9969-f57496a39686" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="77a9ed19-6816-5a97-9969-f57496a39686" class="save-list-77a9ed19-6816-5a97-9969-f57496a39686-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="77a9ed19-6816-5a97-9969-f57496a39686" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p><em>“A Single Light” by Tosca Lee, c.2019, Howard Books, Atria, $27, 369 pages.</em></p></div><div class="subscriber-preview"><p>Just a little sniffle.</p></div><div class="subscriber-only"><p>That’s how it all begins: a sniffle, a sore throat, achy body, cough … you know the list. Being sick stinks, and it’s a perfectly good time to take to the sofa with a blankie, a box of tissues and the remote. Or, as in the new book “A Single Light” by Tosca Lee, you could go underground for six months.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-655778" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-instory-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-instory-one","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div class="subscriber-only"><p>At first, it was tolerable.</p></div><div class="subscriber-only"><p>Subterranean life in a refurbished nuclear silo in the middle of Nebraska was fine, if it kept everyone safe. For the 63 people there, it was far better than taking chances, especially since a prescient survivalist they knew only as Noah had ensured that they had what they needed. He’d stocked food and water, books, movies and medicines — enough for six months, sealed below-ground, awaiting an end of the world.</p></div><div class="subscriber-only"><p>The residents of the silo trusted Noah to keep them safe, from the pompous know-it-all to the former Marine to Wynter Roth, who needed to be careful: she was a wanted fugitive and she had to assume the others would’ve heard of her crimes. She knew nobody would believe her innocence, nor would they want to spend time underground with a murderer. Having brought a small handful of friends and family with her, Wynter was in the silo under an assumed name, and Noah had approved.</p></div><div class="subscriber-only"><p>He’d kept her secret, just as he kept the residents abreast of the situation above. The flu-like virus had caused nationwide chaos, but everyone figured that vaccines would be created by spring, at most. Until then, 63 people looked forward to nightly video updates from the barbed-wire-enclosed compound over their heads.</p></div><div class="subscriber-only"><p>Until two weeks after the hatch sealed them inside and Noah disappeared.</p></div><div class="subscriber-only"><p>With video capabilities lost, there was no way for anyone to know what was happening above them. Supplies dwindled as the group inched closer each day to disaster, as well as to escape; maintaining civilized behavior below was difficult, and rumors and rivalries were rekindled.</p></div><div class="subscriber-only"><p>Sixty-three became 60, and everybody knew that people were surviving outside while those below, weren’t.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>And then the hatch opened early…</p></div><div class="subscriber-only"><p>Hoo, there’s one thing for sure: if you value your sleep, don’t read “A Single Light” before bedtime. Do, and you might as well put your pajamas back in the drawer.</p></div><div class="subscriber-only"><p>Even just doing the old “one more chapter” bit is fraught with danger when you’ve got this book because one more leads to six leads to forcing yourself to stop. Add an angry bit of love story, a few shivery-gruesome scenes, political intrigue and cliffhangers that author Tosca Lee places just before nearly every break, and you’re not only left breathless from what just has happened, but jittery for what’s to come in this zoom-paced horror-story-thriller.</p></div><div class="subscriber-only"><p>One thing: this book is a sequel to a previous novel but there’s enough hint and storyline that you’ll be fine reading “A Single Light” by itself. Grab it, and you’ll know that if you’re a fan of hair-raisers, it ain’t nothing to sneeze at.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fans%20of%20hair-raisers%3A%20Grab%20%27A%20Single%20Light%27%20%E2%80%94%20it%20ain%E2%80%99t%20nothing%20to%20sneeze%20at&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/77a9ed19-6816-5a97-9969-f57496a39686" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fans%20of%20hair-raisers%3A%20Grab%20%27A%20Single%20Light%27%20%E2%80%94%20it%20ain%E2%80%99t%20nothing%20to%20sneeze%20at&body=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"77a9ed19-6816-5a97-9969-f57496a39686"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-77a9ed19-6816-5a97-9969-f57496a39686-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="77a9ed19-6816-5a97-9969-f57496a39686" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="77a9ed19-6816-5a97-9969-f57496a39686" class="save-list-77a9ed19-6816-5a97-9969-f57496a39686-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="77a9ed19-6816-5a97-9969-f57496a39686" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="77a9ed19-6816-5a97-9969-f57496a39686" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="77a9ed19-6816-5a97-9969-f57496a39686" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffans-of-hair-raisers-grab-a-single-light-it-ain%2Farticle_77a9ed19-6816-5a97-9969-f57496a39686.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-655813" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-one","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650116" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-two","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638479" class="tncms-block"><section id="block-638479" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638479 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-638479" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-638479" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-638479" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-638479" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-638479" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/obituaries/john-l-jack-bender/article_663ca493-4d17-532f-8eaf-2603199f8043.html">John L. 'Jack' Bender</a></li><li><a href="/news/horrible-two-years-jury-finds-jefferson-man-not-guilty-of/article_30778420-b9cb-5df3-8480-6826709b794a.html">‘Horrible two years,’ Jury finds Jefferson man not guilty of sexual assault</a></li><li><a href="/news/palmyra-resident-voice-frustrations-over-school-dissolving/article_7ff0dc25-b432-5fee-b777-62ebd11c4c6c.html">Palmyra resident voice frustrations over school dissolving</a></li><li><a href="/news/two-traffic-accidents-near-fort-thursday-afternoon/article_a38888fe-b136-5b91-a01d-fe2b0925442c.html">Two traffic accidents near Fort Thursday afternoon</a></li><li><a href="/obituaries/janet-hughes-lumpp/article_91a4b4bd-abd6-57b5-a133-c6b02895764c.html">Janet Hughes Lumpp</a></li><li><a href="/news/sex-assault-trial-of-jefferson-man-begins-with-alleged-victim/article_706cb3b5-df01-5e2a-b354-0f385e7a484b.html">Sex assault trial of Jefferson man begins with alleged victim’s testimony</a></li><li><a href="/how-to-treat-transgender-patients-as-humans/article_34748a1f-1319-5491-8182-f644d4c27662.html">How to treat transgender patients? As humans.</a></li><li><a href="/news/jefferson-man-s-sex-assault-trial-set-to-start-monday/article_b5c64394-72b6-5c07-a3e8-15f3d4bdfe06.html">Jefferson man’s sex assault trial set to start Monday</a></li><li><a href="/news/sam-hack-following-in-the-footsteps-of-idol-kelly-drew/article_8d178f70-c85f-539b-8d78-08e5c5350d78.html">Sam Hack following in the footsteps of idol, Kelly Drew</a></li><li><a href="/news/jefferson-looking-at-buying-former-golf-course/article_b9e0ddd6-185f-566a-afc9-d14a41d93ab8.html">Jefferson looking at buying former golf course</a></li></ul></div>
        
        
            <div id="images-638479" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/announcements/cricket-wireless-opens-in-fort-atkinson/image_192ed8f3-811a-5ab0-b9b5-b5d3fe3dca45.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Cricket Wireless opens in Fort Atkinson"
                        class="img-responsive lazyload full"
                        width="1247"
                        height="1247"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/1/92/192ed8f3-811a-5ab0-b9b5-b5d3fe3dca45/5dc5da5e59b6c.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/rodriguez-day/image_9a72bf38-36c0-5a00-9679-87c40ecb62de.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Rodriguez Day 1"
                        class="img-responsive lazyload full"
                        width="1247"
                        height="1247"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/9/a7/9a72bf38-36c0-5a00-9679-87c40ecb62de/5dca1b8488b57.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/john-wilke/image_b23c7eeb-a077-54e9-b25c-24862a404136.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="John Wilke"
                        class="img-responsive lazyload full"
                        width="1397"
                        height="1397"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/b/23/b23c7eeb-a077-54e9-b25c-24862a404136/5dc4e3d54f54b.image.jpg?crop=1397%2C1397%2C43%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/belmont/image_c192749d-148e-5c21-b489-93d1045687d3.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Belmont"
                        class="img-responsive lazyload full"
                        width="1183"
                        height="1183"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/c/19/c192749d-148e-5c21-b489-93d1045687d3/5db1fd2347df2.image.jpg?crop=1183%2C1183%2C284%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/facf/image_59d1839a-45b8-5300-a0e4-96e46d61dca6.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="FACF"
                        class="img-responsive lazyload full"
                        width="802"
                        height="802"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/9d/59d1839a-45b8-5300-a0e4-96e46d61dca6/5dbf8841d02dc.image.jpg?crop=802%2C802%2C360%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/fort-atkinson-holiday-parade/image_bb57618c-50f7-54dd-89a1-700a0e36a00e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Fort Atkinson Holiday Parade"
                        class="img-responsive lazyload full"
                        width="1173"
                        height="1173"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/b/b5/bb57618c-50f7-54dd-89a1-700a0e36a00e/5dc762c3cac73.image.jpg?crop=1173%2C1173%2C296%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/stu-hellwig/image_bc8593aa-f63a-51d5-add8-678d7357f01e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Stu Hellwig"
                        class="img-responsive lazyload full"
                        width="817"
                        height="817"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/b/c8/bc8593aa-f63a-51d5-add8-678d7357f01e/5dc488de6e6ab.image.png?crop=817%2C817%2C0%2C267&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/chili-cookoff/image_59007e24-2e46-5b77-9f7f-06c056c2404a.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Chili Cookoff"
                        class="img-responsive lazyload full"
                        width="1173"
                        height="1173"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/90/59007e24-2e46-5b77-9f7f-06c056c2404a/5dc762c4b1afa.image.jpg?crop=1173%2C1173%2C296%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/kurt-kleifgen/image_387c9218-325c-5c12-9cc6-269c06bdd412.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Kurt Kleifgen"
                        class="img-responsive lazyload full"
                        width="306"
                        height="306"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/87/387c9218-325c-5c12-9cc6-269c06bdd412/5dc225dac6d2d.image.jpg?crop=306%2C306%2C74%2C169&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/hoff-talking/image_e1a24c16-9861-5744-9d53-79f0c561c64e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="hoff talking"
                        class="img-responsive lazyload full"
                        width="1226"
                        height="1226"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/1a/e1a24c16-9861-5744-9d53-79f0c561c64e/5dc4cb707d6b8.image.jpg?crop=1226%2C1226%2C231%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-638479" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-638479" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-656004" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-top","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650121" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-one","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650125" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-two","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650127" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-three1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-three","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650128" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-four1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-four","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650130" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-five1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-five","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655803" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-six1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-six","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655808" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-seven1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-seven","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655799" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-eight1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-eight","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-660742" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-nine1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-nine","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638440" class="tncms-block visible-lg visible-md"><section id="block-638440" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-638440 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/area-school-districts-meet-exceed-expectations-on-annual-report-cards/article_143b83e8-bfd6-582e-933a-4eeb4faca5a0.html" class="tnt-asset-link">
        

        
            Area school districts meet, exceed expectations on annual report cards</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/warriors-and-wizards-fest-organizer-pleads-no-contest-to-theft/article_dd2a03b1-0de4-54e4-88dd-08f193d84159.html" class="tnt-asset-link">
        

        
            Warriors and Wizards Fest organizer pleads no contest to theft charges</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/sam-hack-following-in-the-footsteps-of-idol-kelly-drew/article_8d178f70-c85f-539b-8d78-08e5c5350d78.html" class="tnt-asset-link">
        

        
            Sam Hack following in the footsteps of idol, Kelly Drew</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/thursday-november/article_3d30806f-835d-5e8d-9a14-5ffe66771246.html" class="tnt-asset-link">
        

        
            Thursday, November 14, 2019</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/jefferson-county-budget-approved/article_36b6b7ab-3056-5d9d-87a5-46164ef2b950.html" class="tnt-asset-link">
        

        
            Jefferson County budget approved</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/ap/national/today-in-history/article_56fe73f6-d9ec-5e37-82f1-5c5577b8aaca.html" class="tnt-asset-link">
        

        
            Today in History</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/fort-atkinson-six-blackhawks-earn-honorable-mention-nods/article_56ff17f4-cdc3-5a79-9f81-db9b7b550335.html" class="tnt-asset-link">
        

        
            Fort Atkinson: Six Blackhawks earn honorable-mention nods</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/ap/sports/astros-verlander-mets-degrom-win-nd-cy-young-awards/article_93b1ef1f-a55d-523d-b303-a096fa734364.html" class="tnt-asset-link">
        

        
            Astros’ Verlander, Mets’ deGrom win 2nd Cy Young Awards</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-638518" class="tncms-block"><section id="block-638518" class="block emphasis-h3   " ><div id="html-asset-638518">
            <div class="html-content"><img src="http://www.dailyunion.com/app/displayads/homedelivery_e-edition-BLUE_zpsc6d7bc40.JPG" width="300" height="125" border="0" usemap="#Map" />
<map name="Map" id="Map">
  <area shape="rect" coords="0,-10,302,58" href="https://dailyunion-dot-com.bloxcms-ny1.com/site/forms/subscription_services/subscribe/"/>
  <area shape="rect" coords="3,71,321,136" href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&pid=dac85044-8b86-4721-8c1b-4ef0b69ae893#" />
</map></div>
        </div></section></div><div id="tncms-block-813484" class="tncms-block"><section id="block-813484" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-813484 ">
        <div class="block-title-inner">
            <h3>
                
                Local Info and Services
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fort-seniors-to-explore-patagonia-via-travelogue-slideshow/article_dc1cae4c-3709-5afa-91b9-fbb4f3594140.html" class="tnt-asset-link">
        

        
            Fort seniors to explore Patagonia via travelogue slideshow</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/whitewater-seniors-prepare-for-women-s-saturday-nov/article_26607c2b-6fe8-5391-9c00-74d79a429b0c.html" class="tnt-asset-link">
        

        
            Whitewater seniors prepare for Women's Saturday Nov. 23</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fans-of-hair-raisers-grab-a-single-light-it-ain/article_77a9ed19-6816-5a97-9969-f57496a39686.html" class="tnt-asset-link">
        

        
            Fans of hair-raisers: Grab 'A Single Light' — it ain’t nothing to sneeze at</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/virginia-beach-getaway-available-with-jefferson-area-senior-center/article_cc609080-3f92-55a9-a66d-88102e921a89.html" class="tnt-asset-link">
        

        
            Virginia Beach getaway available with Jefferson Area Senior Center</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fort-atkinson-police-reports-nov/article_96008f67-8580-5d7b-9129-f1ecf9a25ce9.html" class="tnt-asset-link">
        

        
            Fort Atkinson police reports Nov. 12</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fort-atkinson-police-reports-nov/article_ff81565c-4f7b-5a20-81c8-3a503fd1cc77.html" class="tnt-asset-link">
        

        
            Fort Atkinson police reports Nov. 11</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/stray-animals-seeking-loving-homes/article_cee27a62-0474-5d3c-9f5b-0136db7ad415.html" class="tnt-asset-link">
        

        
            Stray animals seeking loving homes</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fort-atkinson-police-reports-nov/article_daedb9f2-0f2a-59d4-920e-cc8c67183317.html" class="tnt-asset-link">
        

        
            Fort Atkinson police reports Nov. 10</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/watertown-players-to-present-love-loss-and-what-i-wore/article_4cd45eba-f013-5aa0-ab55-85ca34807fa5.html" class="tnt-asset-link">
        

        
            Watertown Players to present 'Love, Loss, and What I Wore' this weekend</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fallone-candidate-for-state-supreme-court-to-speak-in-jefferson/article_bcfe8550-3f81-5644-b1a5-6e3dd6c7bfc4.html" class="tnt-asset-link">
        

        
            Fallone, candidate for State Supreme Court, to speak in Jefferson Nov. 26</a></span>
        </li></ul></div></section></div><div id="tncms-block-638542" class="tncms-block"><section id="block-638542" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638542 ">
        <div class="block-title-inner">
            <h4>
                
                Newsletters
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group ">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Daily Sports</h4>
                            
                                <p>Want to receive daily sports alerts? <strong>Sign up today!</strong></p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates</h4>
                            
                                <p>Want to receive our daily news? <strong>Sign up today!</strong></p>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://www.dailyunion.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div></section></div><div id="tncms-block-638458" class="tncms-block"><section id="block-638458" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638458 ">
        <div class="block-title-inner">
            <h3>
                
                Classified Ads
                
            </h3>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/job/menards-help-wanted/pdfdisplayad_b4aec4e2-0595-11ea-88fd-5f71c7842c13.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="Menards Help Wanted"><span class="title">Menards Help Wanted</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/menards-help-wanted/pdfdisplayad_b4aec4e2-0595-11ea-88fd-5f71c7842c13.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Menards Help Wanted"
                        class="img-responsive lazyload full"
                        width="650"
                        height="1200"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/4a/b4aec4e2-0595-11ea-88fd-5f71c7842c13/5dcb27ea2d02f.preview.jpg?resize=200%2C369 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/4a/b4aec4e2-0595-11ea-88fd-5f71c7842c13/5dcb27ea2d02f.preview.jpg?resize=300%2C554 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/4a/b4aec4e2-0595-11ea-88fd-5f71c7842c13/5dcb27ea2d02f.preview.jpg?resize=400%2C738 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/4a/b4aec4e2-0595-11ea-88fd-5f71c7842c13/5dcb27ea2d02f.preview.jpg?resize=540%2C997 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/4a/b4aec4e2-0595-11ea-88fd-5f71c7842c13/5dcb27ea2d02f.preview.jpg?resize=650%2C1200 750w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/job/deputy-register-in-probate-part-time/pdfdisplayad_ec47a1c0-0596-11ea-a70f-efb4f4aaa349.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="Deputy Register in Probate (Part Time)"><span class="title">Deputy Register in Probate (Part Time)</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/deputy-register-in-probate-part-time/pdfdisplayad_ec47a1c0-0596-11ea-a70f-efb4f4aaa349.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Deputy Register in Probate (Part Time)"
                        class="img-responsive lazyload full"
                        width="650"
                        height="700"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/e/c4/ec47a1c0-0596-11ea-a70f-efb4f4aaa349/5dcb29f42fb23.preview.jpg?resize=200%2C215 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/e/c4/ec47a1c0-0596-11ea-a70f-efb4f4aaa349/5dcb29f42fb23.preview.jpg?resize=300%2C323 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/e/c4/ec47a1c0-0596-11ea-a70f-efb4f4aaa349/5dcb29f42fb23.preview.jpg?resize=400%2C431 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/e/c4/ec47a1c0-0596-11ea-a70f-efb4f4aaa349/5dcb29f42fb23.preview.jpg?resize=540%2C582 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/e/c4/ec47a1c0-0596-11ea-a70f-efb4f4aaa349/5dcb29f42fb23.preview.jpg?resize=650%2C700 750w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/job/menards-manager-trainee/pdfdisplayad_dc0487ac-0595-11ea-82d3-9fd09fa3053b.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="Menards Manager Trainee"><span class="title">Menards Manager Trainee</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/menards-manager-trainee/pdfdisplayad_dc0487ac-0595-11ea-82d3-9fd09fa3053b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Menards Manager Trainee"
                        class="img-responsive lazyload full"
                        width="650"
                        height="1200"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/c0/dc0487ac-0595-11ea-82d3-9fd09fa3053b/5dcb282c429e6.preview.jpg?resize=200%2C369 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/c0/dc0487ac-0595-11ea-82d3-9fd09fa3053b/5dcb282c429e6.preview.jpg?resize=300%2C554 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/c0/dc0487ac-0595-11ea-82d3-9fd09fa3053b/5dcb282c429e6.preview.jpg?resize=400%2C738 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/c0/dc0487ac-0595-11ea-82d3-9fd09fa3053b/5dcb282c429e6.preview.jpg?resize=540%2C997 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/c0/dc0487ac-0595-11ea-82d3-9fd09fa3053b/5dcb282c429e6.preview.jpg?resize=650%2C1200 750w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/job/cqc-help-wanted/pdfdisplayad_2a694aae-0596-11ea-9d59-af657eab0158.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="CQC Help Wanted"><span class="title">CQC Help Wanted</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/cqc-help-wanted/pdfdisplayad_2a694aae-0596-11ea-9d59-af657eab0158.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="CQC Help Wanted"
                        class="img-responsive lazyload full"
                        width="650"
                        height="900"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/a6/2a694aae-0596-11ea-9d59-af657eab0158/5dcb28b1425e1.preview.jpg?resize=200%2C277 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/a6/2a694aae-0596-11ea-9d59-af657eab0158/5dcb28b1425e1.preview.jpg?resize=300%2C415 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/a6/2a694aae-0596-11ea-9d59-af657eab0158/5dcb28b1425e1.preview.jpg?resize=400%2C554 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/a6/2a694aae-0596-11ea-9d59-af657eab0158/5dcb28b1425e1.preview.jpg?resize=540%2C748 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/a6/2a694aae-0596-11ea-9d59-af657eab0158/5dcb28b1425e1.preview.jpg?resize=650%2C900 750w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/housing/mike-forester/pdfdisplayad_b76a3ac6-0654-11ea-af0d-6f05f44272be.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="Mike Forester"><span class="title">Mike Forester</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/housing/mike-forester/pdfdisplayad_b76a3ac6-0654-11ea-af0d-6f05f44272be.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Mike Forester"
                        class="img-responsive lazyload full"
                        width="650"
                        height="800"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/76/b76a3ac6-0654-11ea-af0d-6f05f44272be/5dcc685fed9f4.preview.jpg?resize=200%2C246 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/76/b76a3ac6-0654-11ea-af0d-6f05f44272be/5dcc685fed9f4.preview.jpg?resize=300%2C369 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/76/b76a3ac6-0654-11ea-af0d-6f05f44272be/5dcc685fed9f4.preview.jpg?resize=400%2C492 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/76/b76a3ac6-0654-11ea-af0d-6f05f44272be/5dcc685fed9f4.preview.jpg?resize=540%2C665 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/b/76/b76a3ac6-0654-11ea-af0d-6f05f44272be/5dcc685fed9f4.preview.jpg?resize=650%2C800 750w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/housing/wayne-hayes/pdfdisplayad_84fbe238-0654-11ea-af1d-67346f692d02.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="Wayne Hayes"><span class="title">Wayne Hayes</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/housing/wayne-hayes/pdfdisplayad_84fbe238-0654-11ea-af1d-67346f692d02.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Wayne Hayes"
                        class="img-responsive lazyload full"
                        width="923"
                        height="2242"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/8/4f/84fbe238-0654-11ea-af1d-67346f692d02/5dcc681531e7a.preview.jpg?resize=200%2C486 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/8/4f/84fbe238-0654-11ea-af1d-67346f692d02/5dcc681531e7a.preview.jpg?resize=300%2C729 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/8/4f/84fbe238-0654-11ea-af1d-67346f692d02/5dcc681531e7a.preview.jpg?resize=400%2C972 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/8/4f/84fbe238-0654-11ea-af1d-67346f692d02/5dcc681531e7a.preview.jpg?resize=540%2C1312 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/8/4f/84fbe238-0654-11ea-af1d-67346f692d02/5dcc681531e7a.preview.jpg?resize=750%2C1822 750w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/8/4f/84fbe238-0654-11ea-af1d-67346f692d02/5dcc681531e7a.preview.jpg?resize=923%2C2242 1200w" />
                </a>
            </div>
            
        </figure></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-638458" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-708571" class="tncms-block"></div><div id="tncms-block-650117" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-three1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-three","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650118" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-four1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-four","slot":"1","fold":"span","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-638516" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-638421" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638422" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-638519" class="tncms-block"><section id="block-638519" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638519 dark">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/announcements/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-extras"  href="/extras/" >
                    <span class="nav-label">Extras</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-638470" class="tncms-block"><section id="block-638470" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638470 dark">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submissions"  href="/site/forms/" >
                    <span class="nav-label">Submissions</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-638524" class="tncms-block padding-bottom"><section id="block-638524" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=400%2C84 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=540%2C113 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-638521" class="tncms-block"><section id="block-638521" class="block emphasis-h4   " ><address>
    <strong>dailyunion.com</strong><br>
    28 Milwaukee Ave. West<br>
    Fort Atkinson, WI 53538
    <br>
    
        <strong>Phone:</strong> 1-920-563-5553      1-800-236-1013<br>
        <strong>Email:</strong> <a href="mailto:advertising@dailyunion.com">advertising@dailyunion.com</a><br>
    
</address></section></div><div id="tncms-block-638529" class="tncms-block padding-bottom"><div class="follow-links-638529 default">
    
    <section id="block-638529" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/dunews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/dunews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-638474" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-638474"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Daily Jefferson County Union</a>, 28 Milwaukee Ave. West Fort Atkinson, WI</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_638530 = $('#user-controls-638530 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_638530.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_638530.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.a59a745aef840971e4a5186ee8ff5785.js"></script></body>
</html>