



  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyunion.com/content/tncms/live/" />
<meta name="keywords" content="announcements, local_info_and_services" />
<meta name="news_keywords" content="announcements, local_info_and_services" />
<meta name="description" content="Friday, March 6" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/285adbbc-2b7a-11e8-ab90-27c4a8d3c1e5.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Fort Atkinson police reports March 6" />
<meta property="og:description" content="Friday, March 6" />
<meta property="og:site_name" content="Daily Jefferson County Union" />
<meta property="og:section" content="Announcements" />
<meta property="article:publisher" content="https://www.facebook.com/DailyJeffersonCountyUnion/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DUNews" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5d2fa7c9eef08e25d7b299bf6e6a0e31.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato|Oswald"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.159.0"},"page":{"grid":"boxy","style":"default","path":"\/announcements","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"RDullum","id":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":307},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-159282572-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.85fd144868f04603b8184a52aac0096a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/impressions.js?_dc=1583708708"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/traffic.js?_dc=1583649308"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/settings.js?_dc=1577734140"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","manage_button_text":"Manage Newsletters","require_user_account":"","signup_lists_only":"1","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","show_audience":"","hide_audience":"","block_id":"638542"}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"638458"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1530219731"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Fort Atkinson police reports March 6 | Announcements | dailyunion.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #000000; } .fixed-nav #main-navigation { background-color: #000000 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #000000; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #f4f4f4; } .navbar-toggle .icon-bar { background-color: #f4f4f4 !important; } .navbar-toggle .sr-only-show { color: #f4f4f4 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; background-size: cover; background-position: 50% 0; }@media screen and (min-width: 992px) {#site-header { background-image: url(https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/4dba11e2-0a36-11ea-bd39-87f18d9db296.jpg?resize=1200%2C155) }}@media screen and (min-width: 1200px) {#site-header { background-image: url(https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/4dba11e2-0a36-11ea-bd39-87f18d9db296.jpg?resize=1700%2C219) }}/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #f4f4f4; } }#site-copyright a, #site-footer a { color: #ffffff; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ /* font-family: 'Oswald', sans-serif; font-family: 'Lato', sans-serif; */ /* * { font-family: 'Lato', sans-serif;} */ body { font-family: 'Lato', sans-serif;} #site-top-nav { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25);} #site-header { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25); border-top: solid 0px #0060a8; } #main-body-container .container { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25);} #main-navigation { border-top: solid 3px #78b7e3 !important; border-bottom: solid 3px #04469d !important; } .navbar-default .navbar-nav > li > a { font-family: 'Oswald', sans-serif!important; font-weight: normal!important; } .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover { background-color: #78b7e3!important; color: #ffffff!important; text-shadow: 1px 1px 1px #000000; } .site-search-form.input-group.pull-right.input-group-lg { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .breaking .breaking-title h4 { font-style: italic; font-weight: bold; } .breaking.show-images { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .breaking { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .block-title { border-bottom: solid 2px #08306b !important; } .title-treatment .block-title { background: url(global/resources/images/block-title-bg.jpg) 0 0 repeat-x; height: 31px; } .block-title-inner { padding-left: 12px !important; } .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6 { margin: 0; font-family: 'Oswald', sans-serif; } .block-title h1, .block-title h2, .block-title h3 { text-shadow: 1px 1px 2px #d4e2ef;} .block-title h3 { font-size: 22px;} .photo-carousel .item .photo-container, .card .card-image .photo.layout-vertical { background-color: #f3f3f3;} .label-flag { background-color: #04469d1a; font-family: 'Oswald', sans-serif;font-size: 11px;} .btn-success { background-color: #41ab5d;} .btn-success:hover { background-color: #004529;} .btn-primary { background-color: #668DB2;} .btn-primary:hover { background-color: #04469d;} #site-footer .block-title h1, #site-footer .block-title h2, #site-footer .block-title h3 { text-shadow: none!important} .card-headline a { font-family: 'Lato', sans-serif;color:#08478D!important;} .card-headline a:hover { color:#000000!important;} .light-colored-headlines .card-headline a { color:#f9f9f9!important;} #site-footer a:hover { color:#04469d;} #site-footer { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25); } #site-copyright, #site-copyright a { color: #000000; } /* iPads (landscape) ----------- */ @media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .nav > li > a { padding: 10px 9px;font-size: 17px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } /* iPads (portrait) ----------- */ @media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait) { .nav > li > a { padding: 10px 9px;font-size: 17px;} } /********** iPad 3 **********/ @media only screen and (min-device-width : 768px) and (max-device-width : 1024px) and (orientation: landscape) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:630px;width:630px;} .nav > li > a { padding: 10px 9px;font-size: 17px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } @media only screen and (min-device-width : 768px) and (max-device-width : 1024px) and (orientation: portrait) { .nav > li > a { padding: 10px 9px;font-size: 17px;} } /* Desktops and laptops ----------- */ @media only screen and (min-width: 1224px) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .navbar-default .navbar-nav > li > a { font-size:19px;} .nav > li > a { padding: 12px 10px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } /* Large screens ----------- */ @media only screen and (min-width: 1824px) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .navbar-default .navbar-nav > li > a { font-size:19px;} .nav > li > a { padding: 12px 10px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } .user-signup p:nth-child(2) { display: none; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyunion.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c9377f8e-27c1-11e8-83b4-0fdc04001517.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Fort Atkinson police reports March 6 | Announcements | dailyunion.com" href="http://www.dailyunion.com/search/?f=rss&amp;t=article&amp;c=announcements&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            



 
<script type="text/javascript">
 $(document).ready(function(){
 $('.alternate-bg .card-panel.panel').each(function(i){
     if( (i%2) == 0 ){
       $(this).css({'background':'#f3f3f3'})
     }
 })
 
 $('.alternate-everyother-bg .card-panel.panel').each(function(i){
     if( (i%2) == 1 ){
       $(this).css({'background':'#f3f3f3'})
     }
 }) 
 
 
 $('.special-section-block .card .card-image .photo.layout-vertical a').each(function(){
     $(this).attr('target', '_blank');
 });
 
 
 
 
 
});
   
   
</script>




<script>
function changeText(element, strreplace){
 var myele = document.querySelector(element);
 if(myele != null){
   var str = myele.innerHTML;
   var upstr = str.replace(str,strreplace);
   myele.innerHTML = upstr;
 }
 
}

document.addEventListener("DOMContentLoaded", function(event) {
    console.log("DOM fully loaded and parsed");
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p','Please log in, or sign up for a new account to continue reading.');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div:nth-child(2) > div.no-services > p','Please add a service to continue reading.');
    
    setTimeout(function(){ 
    changeText('#asset-content > div.row > div > div > div.asset-content.subscriber-premium > div.subscription-required > div > div > div > p','<p>Please <span class="not-logged-in" style="display: inline;">log in, or sign up for a new account</span>  to continue reading.</p>');
    }, 1000);

 });



</script>




        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-e4fe43c6-a17a-5441-86bb-8e7dafc579d0 section-announcements type-article infinity-disabled" data-authors='[]' data-path="/announcements">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyunion.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.159.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fannouncements&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=RDullum&tncms.asset.id=e4fe43c6-a17a-5441-86bb-8e7dafc579d0&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=307&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-159282572-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dailyunion.com",
  secureDomain: "www.dailyunion.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.dailyunion.com/users/admin/contribute/article/?assetid=e4fe43c6-a17a-5441-86bb-8e7dafc579d0&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.dailyunion.com/users/admin/contribute/article/?from_section=/announcements"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-638530" class="tncms-block"><div id="user-controls-638530" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyunion.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-638530').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-638530').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-638530"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-638528" class="tncms-block"><div class="follow-links-638528 pull-right">
    
    <section id="block-638528" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                            <span class="visible-sm sr-only-show">Sections</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_dropdown">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-638531" class="tncms-block hidden-md hidden-lg"><div id="user-controls-638531" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyunion.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-638531').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-638531').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-638531"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-638526" class="tncms-block"><ul id="site-search-638526-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-638526" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-638526-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-638526-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-638526-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-638526').submit();
        return false;
    });

    $('#site-search-638526').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-638526 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-638526 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-638526-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-638532" class="tncms-block"><div id="weather-638532" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53538" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny-overcast"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">61&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53538"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-638532 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Fort Atkinson, WI
                                
                                 <small>(53538)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy skies early will give way to cloudy skies late. Slight chance of a shower late. Low 48F. Winds SSW at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies early will give way to cloudy skies late. Slight chance of a shower late. Low 48F. Winds SSW at 10 to 20 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 8, 2020 @ 6:14 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=53538"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-faqs"  href="/site/faqs.html" >
                    <span class="nav-label">FAQs</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fort-atkinson"  href="/news/fort_atkinson/" >
                    <span class="nav-label">Fort Atkinson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson"  href="/news/jefferson/" >
                    <span class="nav-label">Jefferson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whitewater"  href="/news/whitewater/" >
                    <span class="nav-label">Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-koshkonong"   >
                    <span class="nav-label">Koshkonong</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson-county-area"  href="/news/jefferson_county_area/" >
                    <span class="nav-label">Jefferson County Area</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-email-alerts"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/newsletters/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Email Alerts</span>
                </a><ul id="main-nav_menu-child-2-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-daily-newsletter"  href="/newsletters/lists/daily_news/" >
                    <span class="nav-label">Daily Newsletter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/newsletters/lists/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"   >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit_news"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit_news</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fort-atkinson"  href="/sports/fort_atkinson/" >
                    <span class="nav-label">Fort Atkinson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson"  href="/sports/jefferson/" >
                    <span class="nav-label">Jefferson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whitewater"  href="/sports/whitewater/" >
                    <span class="nav-label">Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson-county-area"  href="/sports/jefferson_county_area/" >
                    <span class="nav-label">Jefferson County Area</span>
                </a></li><li>
                <a class="nav-link  tnt-section-uw-whitewater"  href="/sports/uw_whitewater/" >
                    <span class="nav-label">UW-Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports_splash_college_corner"  href="/site/forms/online_services/sports_splash_college_corner/" >
                    <span class="nav-label">Sports_splash_college_corner</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-info-and-services"  href="/announcements/local_info_and_services/" >
                    <span class="nav-label">Local Info and Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-announcement"  href="/site/forms/announcements/" >
                    <span class="nav-label">Submit Announcement</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obits"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/obituaries/" >
                    <span class="nav-label">Obits</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-obituary"  href="/site/forms/announcements/obituary/" >
                    <span class="nav-label">Submit Obituary</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-photos"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Photos</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-view-photos"  href="/gallery/" >
                    <span class="nav-label">View Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-purchase-photos"  href="http://dailyunion.mycapture.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Purchase Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-photos"  href="/site/forms/online_services/submit_news/submit_news_cloned-20131113130744" >
                    <span class="nav-label">Submit Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscribers"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/services/" >
                    <span class="nav-label">Subscribers</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&amp;pid=dac85044-8b86-4721-8c1b-4ef0b69ae893"  target="_blank" rel="noopener">
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsstand-locations"  href="/site/locations.html" >
                    <span class="nav-label">Newsstand Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspaper-in-education"  href="/site/nie.html" >
                    <span class="nav-label">Newspaper in Education</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-advertising"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-a-classified"  href="https://orders.gazettextra.com/webads/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Classified</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://orders.gazettextra.com/adhunter/ "  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2020-media-guide"  href="/advertising/rates/" >
                    <span class="nav-label">2020 Media Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/site/public_notices/" >
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-664673" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"above","width":"960","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-638419" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638420" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="asset article-default"  data-url="https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/285adbbc-2b7a-11e8-ab90-27c4a8d3c1e5.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dailyunion.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.dailyunion.com\/tncms\/search\/mlt\/?origin=e4fe43c6-a17a-5441-86bb-8e7dafc579d0&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="asset-paging">
                <div id="paging-prev-e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="paging-link prev offset"></div>
                <div id="paging-next-e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Fort Atkinson police reports March 6
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-03-08T18:05:00-05:00" class="tnt-date asset-date text-muted">
            Mar 8, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-03-08T18:05:00-05:00" class="tnt-date asset-date text-muted">19 min ago</time></li>
        
        
            <li class="hidden-print"><a href="/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-08T18:05:00-05:00">
    <meta itemprop="datePublished" content="2020-03-08T18:05:00-05:00">
    <meta itemprop="dateModified" content="2020-03-08T18:05:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fort%20Atkinson%20police%20reports%20March%206&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fort%20Atkinson%20police%20reports%20March%206&body=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e4fe43c6-a17a-5441-86bb-8e7dafc579d0">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fort%20Atkinson%20police%20reports%20March%206&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fort%20Atkinson%20police%20reports%20March%206&body=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e4fe43c6-a17a-5441-86bb-8e7dafc579d0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e4fe43c6-a17a-5441-86bb-8e7dafc579d0" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="save-list-e4fe43c6-a17a-5441-86bb-8e7dafc579d0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e4fe43c6-a17a-5441-86bb-8e7dafc579d0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Friday, March 6</p><p>Officers issued seven traffic-related warnings, followed up on four 911 calls, participated in three community policing events and performed six crime-prevention services.</p><p>12:02 a.m.: An officer checked a suspicious vehicle in the parking lot in the 1400 block of Janesville Avenue. The vehicle was unoccupied, but the officer was able to contact the owner.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-655778" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-instory-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-instory-one","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><p>1:49 a.m.: A 42-year-old Fort Atkinson man was cited for failing to provide proof of insurance at the intersection of Janesville Avenue and South Eighth Street.</p><p>6:15 a.m.: Ryan Brothers Ambulance Service assisted a resident from the 400 block of Frederick Avenue.</p><p>6:59 a.m.: A resident from the 1000 block of Monroe Street reported that someone had vandalized a tire on their vehicle, but an officer determined that the damage was caused by running over a sharp metal object in the road.</p><p>7:54 a.m.: A 19-year-old Illinois woman was cited for speeding at the intersection of Stacy Lane and Endl Boulevard.</p><p>8:22 a.m.: Someone from Luther Elementary School in the 200 block of Park Street requested assistance with a student, but cancelled the request before an officer arrived.</p><p>9:35 a.m.: A resident from the 200 block of East Hilltop Trail filed a harassment injunction/restraining order.</p><p>11:27 a.m.: A 62-year-old Fort Atkinson woman was cited for seatbelt violation and issued a 15-day correction notice for driving without insurance at the intersection of North Third and Jefferson streets.</p><p>1:41 p.m.: An officer stood by in the 800 block of Jefferson Street while a driver removed his vehicle from the area.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>1:43 p.m.: A 15-day correction notice for expired vehicle registration was issued to a 17-year-old Fort Atkinson girl at the intersection of West Milwaukee Avenue and Robert Street. She was warned for speeding.</p><p>1:50 p.m.: An officer spoke with a resident from the 200 block of Washington Street about suspicious activity, but the officer found no illegal activity.</p><p>1:59 p.m.: An officer was assigned to investigate a report of a purse being stolen in the 1500 block of Madison Avenue.</p><p>3:57 p.m.: A 17-year-old Fort Atkinson boy was cited for failing to yield right of way from a stop sign in the 200 block of Edward Street.</p><p>4:25 p.m.: An officer attempted to serve a warrant on a resident in the 1600 block of Commonwealth Drive, but learned that the person already was in custody.</p><p>6:47 p.m.: A 63-year-old Fort Atkinson man was cited for inattentive driving, resulting in a state-reportable accident, at the intersection of East Sherman Avenue and Edward Street involving a 62-year-old man, also of Fort Atkinson.</p><p>9:13 p.m.: An officer was unable to locate a motorist in a red car reportedly blasting loud music in the alley in the 400 block of Robert Street.</p><p>9:25 p.m.: An officer checked the welfare of a woman in the 900 block of South Main Street and she was fine.</p><p>9:26 p.m.: Ryan Brothers Ambulance Service transported a man from the first block of North Main Street to Fort Memorial Hospital where he was placed into protective custody. After being medically cleared, he was transported to another medical facility.</p><p>9:42 p.m.: An officer was unable to locate two motorists in trucks reportedly speeding up and down the road in the 400 block of Mechanic Street.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fort%20Atkinson%20police%20reports%20March%206&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fort%20Atkinson%20police%20reports%20March%206&body=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e4fe43c6-a17a-5441-86bb-8e7dafc579d0"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e4fe43c6-a17a-5441-86bb-8e7dafc579d0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e4fe43c6-a17a-5441-86bb-8e7dafc579d0" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e4fe43c6-a17a-5441-86bb-8e7dafc579d0" class="save-list-e4fe43c6-a17a-5441-86bb-8e7dafc579d0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e4fe43c6-a17a-5441-86bb-8e7dafc579d0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="e4fe43c6-a17a-5441-86bb-8e7dafc579d0" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="e4fe43c6-a17a-5441-86bb-8e7dafc579d0" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fannouncements%2Ffort-atkinson-police-reports-march%2Farticle_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-655813" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-one","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650116" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-two","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638479" class="tncms-block"><section id="block-638479" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638479 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-638479" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-638479" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-638479" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-638479" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-638479" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/dousman-man-charged-for-passenger-s-death-in-drunken-driving/article_d5bee91f-fe5b-5c51-95ed-98ded5fd1c00.html">Dousman man charged for passenger’s death in drunken driving accident</a></li><li><a href="/news/matc-fort-campus-cutting-its-losses-on-wind-turbine-planning/article_d63250c4-378b-5a9e-a142-07b801076363.html">MATC Fort campus cutting its losses on wind turbine, planning for solar energy</a></li><li><a href="/news/drunk-driving-crash-sheriff-s-deputy-case-moves-to-dodge/article_3b72ac96-725c-5e1d-a746-36cee181a7a8.html">Drunk Driving Crash, Sheriff's Deputy case moves to Dodge County</a></li><li><a href="/news/former-sheriff-s-deputy-s-case-sent-to-dodge-county/article_49cf62d7-fe30-56de-b92a-dfecbbaed152.html">Former sheriff's deputy’s case sent to Dodge County</a></li><li><a href="/news/fort-wheels-park-plans-skating-forward-after-years/article_a92af5b6-6d95-5808-af76-4c78a0d8f064.html">Fort Wheels Park plans skating forward after 12 years</a></li><li><a href="/news/whitewater-woman-arrested-for-fraud-involving-an-elderly-person/article_ed4b0ee5-d523-5078-95bf-01fcabb7a252.html">Whitewater woman arrested for fraud involving an elderly person</a></li><li><a href="/news/update-whitewater-woman-accused-of-stealing-from-elderly-person/article_9813ce93-8039-5815-989a-e60ced200bd9.html">UPDATE: Whitewater woman accused of stealing $52,000 from elderly person</a></li><li><a href="/news/jefferson-river-walk-fort-s-wheels-park-and-fiber-internet/article_7d36f3ae-da46-564e-96bc-23ad4de1c15c.html">Jefferson River Walk, Fort's Wheels Park and Fiber Internet</a></li><li><a href="/news/foster-care-data-wind-turbines-and-cambridge-ems/article_d629665d-ae5e-55b4-a145-14b6f09c8d3e.html">Foster Care Data, Wind Turbines and Cambridge EMS</a></li><li><a href="/sports/wiaa-d-sectional-semifinal-l-cats-surge-into-sectional-final/article_1d9ebacd-5a02-5be8-95bd-8bf659872ebd.html">WIAA D3 sectional semifinal: L-Cats surge into sectional final</a></li></ul></div>
        
        
            <div id="images-638479" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/announcements/tree-trimming-in-whitewater/image_21e0821c-99d5-5d84-bdaa-1f9165a633a8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Tree trimming in Whitewater"
                            class="img-responsive lazyload full"
                            width="768"
                            height="768"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/2/1e/21e0821c-99d5-5d84-bdaa-1f9165a633a8/5e5ec7a9da033.image.jpg?crop=768%2C768%2C52%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/michelle-macdonald/image_b0389104-36c5-56b1-948b-e76af2df5dd9.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Michelle MacDonald"
                            class="img-responsive lazyload full"
                            width="219"
                            height="219"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/b/03/b0389104-36c5-56b1-948b-e76af2df5dd9/5e5ec461f2fc9.image.png?crop=219%2C219%2C0%2C159&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/announcements/governor-s-bill-signed/image_f4b28b05-dc8c-53b5-8990-d249dcf0261f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Governor's bill signed"
                            class="img-responsive lazyload full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/f/4b/f4b28b05-dc8c-53b5-8990-d249dcf0261f/5e62a53377e5f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/announcements/spaghetti-dinner-fundraiser/image_7e06cd9d-a047-5679-a106-cebd9645b2e8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Spaghetti dinner fundraiser"
                            class="img-responsive lazyload full"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/e0/7e06cd9d-a047-5679-a106-cebd9645b2e8/5e62a5aa16bcb.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/top-hospital/image_531ef603-5711-5351-bdb5-befbb36c5f5e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Top 100 hospital"
                            class="img-responsive lazyload full"
                            width="839"
                            height="839"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/31/531ef603-5711-5351-bdb5-befbb36c5f5e/5e5ec94f046fc.image.png?crop=839%2C839%2C815%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/ken-gaugert/image_63f21173-a288-5030-abde-134e35942e4a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Ken Gaugert"
                            class="img-responsive lazyload full"
                            width="1195"
                            height="1195"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/6/3f/63f21173-a288-5030-abde-134e35942e4a/5e5d6892c10a2.image.jpg?crop=1195%2C1195%2C0%2C269&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jason-drescher/image_ba6b5280-c721-5462-9739-d759b2f9e5ec.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Jason Drescher"
                            class="img-responsive lazyload full"
                            width="695"
                            height="695"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/b/a6/ba6b5280-c721-5462-9739-d759b2f9e5ec/5e50238ac6822.image.jpg?crop=695%2C695%2C156%2C368&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/announcements/game-night/image_7fe156bf-8ed3-5833-8acb-769b834a25e0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Game night 1"
                            class="img-responsive lazyload full"
                            width="1148"
                            height="1148"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/fe/7fe156bf-8ed3-5833-8acb-769b834a25e0/5e540aeb0eeb8.image.jpg?crop=1148%2C1148%2C328%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/announcements/safety-patrollers-saluted/image_331a6d39-3404-5873-9c3c-b74a1ea151df.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Safety patrollers saluted"
                            class="img-responsive lazyload full"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/31/331a6d39-3404-5873-9c3c-b74a1ea151df/5e5fec2acf915.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/announcements/geography-bee-winners/image_866a65f2-d978-5da4-b944-d47ddec01f68.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Geography Bee winners"
                            class="img-responsive lazyload full"
                            width="1173"
                            height="1173"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/8/66/866a65f2-d978-5da4-b944-d47ddec01f68/5e50670aca8dd.image.jpg?crop=1173%2C1173%2C296%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-638479" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/orfordville-man-s-antler-find-may-be-wisconsin-s-biggest/youtube_ea258918-16e6-5f85-b1f7-f85970d8785c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Orfordville man's antler find may be Wisconsin's biggest buck"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/a2/ea258918-16e6-5f85-b1f7-f85970d8785c/5e5c65d44e527.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-638479" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-875852" class="tncms-block"><div style="text-align: center;">
<iframe scrolling="no" frameborder="0" width="300" height="600" src="https://local.dailyunion.com/places/widget/widget:1/type:300x600_Scroll" style="padding:0;margin:0 auto 10px;">
</iframe>
</div></div><div id="tncms-block-650121" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-one","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650125" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-two","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650127" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-three1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-three","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650128" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-four1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-four","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650130" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-five1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-five","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655803" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-six1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-six","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655808" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-seven1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-seven","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655799" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-eight1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-eight","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-660742" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-nine1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-nine","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-853417" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-ten1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-ten","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638440" class="tncms-block visible-lg visible-md"><section id="block-638440" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-638440 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/fort-atkinson-police-reports-march/article_db49ae65-3831-5e2c-838a-036466d0c6d6.html" class="tnt-asset-link">
        

        
            Fort Atkinson police reports March 7</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/wiaa-d-boys-basketball-racine-st-catherine-s-dominates-l/article_446ff170-8f3f-51a8-bcec-db05d20f0bda.html" class="tnt-asset-link">
        

        
            WIAA D3 boys basketball: Racine St. Catherine's dominates L-Cats to win regional final</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/ex-fort-priest-acquitted-of-sex-abuse-cleared-by-madison/article_e53de503-b8da-5162-ba94-ade57890ede4.html" class="tnt-asset-link">
        

        
            Ex-Fort priest acquitted of sex abuse cleared by Madison Diocese</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/wiaa-d-boys-basketball-calderon-delivers-palmyra-eagle-first-regional/article_9697ea36-6208-57e2-961f-e6c370bde015.html" class="tnt-asset-link">
        

        
            WIAA D4 boys basketball: Calderon delivers Palmyra-Eagle first regional title since '79</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/wiaa-division-girls-basketball-l-cats-defeat-spartans-for-program/article_fa262b54-4807-52e5-b60c-b714e80bd314.html" class="tnt-asset-link">
        

        
            WIAA Division 3 girls basketball: L-Cats defeat Spartans for program's first state berth</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/wiaa-d-girls-basketball-aquinas-rolls-over-cambridge/article_d8883354-dd7f-5de3-8036-42a8cae75a84.html" class="tnt-asset-link">
        

        
            WIAA D4 girls basketball: Aquinas rolls over Cambridge</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/techsavvy-aims-to-stoke-girls-passion-for-stem-careers/article_f89ed2a0-92ad-5941-82b6-2b48692e0be0.html" class="tnt-asset-link">
        

        
            TechSavvy 2020 aims to stoke girls' passion for STEM careers</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/wiaa-d-boys-basketball-fort-falls-in-burlington/article_a93829a7-2799-5e6a-a691-544afc13039b.html" class="tnt-asset-link">
        

        
            WIAA D2 boys basketball: Fort falls in Burlington</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-638518" class="tncms-block"><section id="block-638518" class="block emphasis-h3   " ><div id="html-asset-638518">
            <div class="html-content">
<a data-flickr-embed="true" href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&amp;pid=dac85044-8b86-4721-8c1b-4ef0b69ae893#"><img src="https://live.staticflickr.com/65535/49283486872_e3eac2cd2d_n.jpg" width="300" height="98" alt="E-Edition-Button"></a>
</div>
        </div></section></div><div id="tncms-block-813484" class="tncms-block"><section id="block-813484" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-813484 ">
        <div class="block-title-inner">
            <h3>
                
                Local Info and Services
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fort-atkinson-police-reports-march/article_e4fe43c6-a17a-5441-86bb-8e7dafc579d0.html" class="tnt-asset-link">
        

        
            Fort Atkinson police reports March 6</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/during-march-bethesda-issues-challenge-to-includeallabilities/article_9366609e-31be-513f-acdc-7d22962f9ae6.html" class="tnt-asset-link">
        

        
            During March, Bethesda issues challenge to #IncludeAllAbilities</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/greater-watertown-community-health-foundation-announces-multiple-grant-opportunities/article_37323391-74fa-5bab-a7c4-dc9836a698e9.html" class="tnt-asset-link">
        

        
            Greater Watertown Community Health Foundation announces multiple grant opportunities</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/whitewater-community-foundation-accepting-applications-for-community-action-grants/article_77b01f8d-21b3-59e8-9e54-19f918b8022f.html" class="tnt-asset-link">
        

        
            Whitewater Community Foundation accepting applications for Community Action Grants</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/governor-s-bill-signed/image_f4b28b05-dc8c-53b5-8990-d249dcf0261f.html" class="tnt-asset-link">
        

        
            Governor's bill signed</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/spaghetti-dinner-fundraiser/image_7e06cd9d-a047-5679-a106-cebd9645b2e8.html" class="tnt-asset-link">
        

        
            Spaghetti dinner fundraiser</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fort-atkinson-police-reports-march/article_4f12ce9a-900b-5be0-ad03-f7d0334628b1.html" class="tnt-asset-link">
        

        
            Fort Atkinson police reports March 5</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/jefferson-police-reports-march/article_05a39699-36f9-5437-8e00-d4ab4715b286.html" class="tnt-asset-link">
        

        
            Jefferson police reports March 1-4</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/nine-traffic-crashes-reported-in-county/article_82cd3af9-093b-556b-a85d-742c0ee32856.html" class="tnt-asset-link">
        

        
            Nine traffic crashes reported in county</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/announcements/fort-atkinson-police-reports-march/article_ff6a15ba-e4bf-5329-8fe5-a723796dc0a2.html" class="tnt-asset-link">
        

        
            Fort Atkinson police reports March 4</a></span>
        </li></ul></div></section></div><div id="tncms-block-638542" class="tncms-block"><section id="block-638542" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638542 ">
        <div class="block-title-inner">
            <h4>
                
                Newsletters
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-638542"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 ">
                                
                                    <input class="mailinglist-id-638542" type="checkbox" name="list_id[]" value="3392016c-7f73-11e2-8647-0019bb30f31a" data-name="News Updates" title="News Updates" style="display:none;" checked>
                                    <h4 class="mailinglist-title">News Updates</h4>
                                    
                                        <p>Want to receive our daily news? <strong>Sign up today!</strong></p>
                                    
                                
                            </div>
                        
                        
                    </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-638542" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.dailyunion.com/users/admin/mailinglist/">Manage Newsletters</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div><div id="tncms-block-638458" class="tncms-block"><section id="block-638458" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638458 ">
        <div class="block-title-inner">
            <h3>
                
                Classified Ads
                
            </h3>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/job/arby-s-help-wanted/pdfdisplayad_dfb40a1a-571d-11ea-be56-cbcaecf7ded8.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="Arby's Help Wanted"><span class="title">Arby's Help Wanted</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/arby-s-help-wanted/pdfdisplayad_dfb40a1a-571d-11ea-be56-cbcaecf7ded8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Arby's Help Wanted"
                            class="img-responsive lazyload full"
                            width="988"
                            height="1000"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/fb/dfb40a1a-571d-11ea-be56-cbcaecf7ded8/5e53f199a4a82.preview.jpg?resize=200%2C202 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/fb/dfb40a1a-571d-11ea-be56-cbcaecf7ded8/5e53f199a4a82.preview.jpg?resize=300%2C304 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/fb/dfb40a1a-571d-11ea-be56-cbcaecf7ded8/5e53f199a4a82.preview.jpg?resize=400%2C405 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/fb/dfb40a1a-571d-11ea-be56-cbcaecf7ded8/5e53f199a4a82.preview.jpg?resize=540%2C547 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/fb/dfb40a1a-571d-11ea-be56-cbcaecf7ded8/5e53f199a4a82.preview.jpg?resize=750%2C759 750w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/d/fb/dfb40a1a-571d-11ea-be56-cbcaecf7ded8/5e53f199a4a82.preview.jpg?resize=988%2C1000 1200w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/job/cqc-machine-operators/pdfdisplayad_30a5c0bc-5d72-11ea-a416-9fd209ae1e0e.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="CQC Machine Operators"><span class="title">CQC Machine Operators</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/cqc-machine-operators/pdfdisplayad_30a5c0bc-5d72-11ea-a416-9fd209ae1e0e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="CQC Machine Operators"
                            class="img-responsive lazyload full"
                            width="650"
                            height="900"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/3/0a/30a5c0bc-5d72-11ea-a416-9fd209ae1e0e/5e5e900c37e2c.preview.jpg?resize=200%2C277 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/3/0a/30a5c0bc-5d72-11ea-a416-9fd209ae1e0e/5e5e900c37e2c.preview.jpg?resize=300%2C415 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/3/0a/30a5c0bc-5d72-11ea-a416-9fd209ae1e0e/5e5e900c37e2c.preview.jpg?resize=400%2C554 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/3/0a/30a5c0bc-5d72-11ea-a416-9fd209ae1e0e/5e5e900c37e2c.preview.jpg?resize=540%2C748 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/3/0a/30a5c0bc-5d72-11ea-a416-9fd209ae1e0e/5e5e900c37e2c.preview.jpg?resize=650%2C900 750w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.dailyunion.com/classifieds/job/cqc-help-wanted/pdfdisplayad_57779a1c-5d72-11ea-a896-87527cdaa9ba.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="CQC Help Wanted"><span class="title">CQC Help Wanted</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/cqc-help-wanted/pdfdisplayad_57779a1c-5d72-11ea-a896-87527cdaa9ba.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="CQC Help Wanted"
                            class="img-responsive lazyload full"
                            width="650"
                            height="850"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/77/57779a1c-5d72-11ea-a896-87527cdaa9ba/5e5e904b2f3a3.preview.jpg?resize=200%2C262 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/77/57779a1c-5d72-11ea-a896-87527cdaa9ba/5e5e904b2f3a3.preview.jpg?resize=300%2C392 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/77/57779a1c-5d72-11ea-a896-87527cdaa9ba/5e5e904b2f3a3.preview.jpg?resize=400%2C523 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/77/57779a1c-5d72-11ea-a896-87527cdaa9ba/5e5e904b2f3a3.preview.jpg?resize=540%2C706 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/77/57779a1c-5d72-11ea-a896-87527cdaa9ba/5e5e904b2f3a3.preview.jpg?resize=650%2C850 750w" />
                </a>
            </div>
            
        </figure></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-638458" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-708571" class="tncms-block"></div><div id="tncms-block-650117" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-three1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-three","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650118" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-four1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-four","slot":"1","fold":"span","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-638516" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-638421" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638422" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-638519" class="tncms-block"><section id="block-638519" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638519 dark">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/announcements/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-extras"  href="/extras/" >
                    <span class="nav-label">Extras</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-638470" class="tncms-block"><section id="block-638470" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638470 dark">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/services" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submissions"  href="/site/forms/" >
                    <span class="nav-label">Submissions</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-638524" class="tncms-block padding-bottom"><section id="block-638524" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=400%2C84 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=540%2C113 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-638521" class="tncms-block"><section id="block-638521" class="block emphasis-h4   " ><address>
    <strong>dailyunion.com</strong><br>
    28 Milwaukee Ave. West<br>
    Fort Atkinson, WI 53538
    <br>
    
        <strong>Phone:</strong> 1-920-563-5553      1-800-236-1013<br>
        <strong>Email:</strong> <a href="mailto:advertising@dailyunion.com">advertising@dailyunion.com</a><br>
    
</address></section></div><div id="tncms-block-638529" class="tncms-block padding-bottom"><div class="follow-links-638529 default">
    
    <section id="block-638529" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/dunews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/dunews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-638474" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-638474"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Daily Jefferson County Union</a>, 28 Milwaukee Ave. West Fort Atkinson, WI</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/announcements","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.a59a745aef840971e4a5186ee8ff5785.js"></script></body>
</html>