  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyunion.com/content/tncms/live/" />
<meta name="keywords" content="news, fort_atkinson, jefferson, jefferson_county_area" />
<meta name="news_keywords" content="news, fort_atkinson, jefferson, jefferson_county_area" />
<meta name="description" content="JEFFERSON &mdash; The National Weather Service at Sullivan has forecast levels along Jefferson County waterways to continue declining into next week, pending any additional precipitation." />
<meta name="author" content="Ryan Whisner rwhisner@dailyunion.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyunion.com/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=949%2C630" />
<meta property="og:image:width" content="949" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Area waterways declining, for now" />
<meta property="og:description" content="JEFFERSON &mdash; The National Weather Service at Sullivan has forecast levels along Jefferson County waterways to continue declining into next week, pending any additional precipitation." />
<meta property="og:site_name" content="Daily Jefferson County Union" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/DailyJeffersonCountyUnion/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DUNews" />
<meta name="twitter:image:alt" content="190326-jcu-pics-blhawkflood0011" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.983dbd6781046a8704a0fab1c057941c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.636cb0a4cc3ac7bec9bd6f013595373d.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato|Oswald"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.130.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Ryan Whisner\nrwhisner@dailyunion.com"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":286},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-125639087-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.d7e566f2ec7f9a8512220af2ca01f265.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.98585ff7b5af968955cb52b6a996e007.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/impressions.js?_dc=1553796307"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/traffic.js?_dc=1553751312"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/settings.js?_dc=1531928580"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/imagesloaded.pkgd.min.511ef2f6ee750edc32bb5c8d5d324e7e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/masonry.pkgd.min.d94313c3ca257213d724ac82584b97e5.js"></script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","require_user_account":"1","signup_lists_only":"1","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","show_audience":"","hide_audience":"","block_id":"638542"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1530219731"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Area waterways declining, for now | News | dailyunion.com</title>
            
    <style>body { background-color: #deebf7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #668DB2; } .fixed-nav #main-navigation { background-color: #668DB2 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #78b7e3; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #f4f4f4; } .navbar-toggle .icon-bar { background-color: #f4f4f4 !important; } .navbar-toggle .sr-only-show { color: #f4f4f4 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #f4f4f4; } }#site-copyright a, #site-footer a { color: #ffffff; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ /* font-family: 'Oswald', sans-serif; font-family: 'Lato', sans-serif; */ /* * { font-family: 'Lato', sans-serif;} */ body { font-family: 'Lato', sans-serif;} #site-top-nav { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25);} #site-header { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25); border-top: solid 0px #0060a8; } #main-body-container .container { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25);} #main-navigation { border-top: solid 3px #78b7e3 !important; border-bottom: solid 3px #04469d !important; } .navbar-default .navbar-nav > li > a { font-family: 'Oswald', sans-serif!important; font-weight: normal!important; } .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover { background-color: #78b7e3!important; color: #ffffff!important; text-shadow: 1px 1px 1px #000000; } .site-search-form.input-group.pull-right.input-group-lg { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .breaking .breaking-title h4 { font-style: italic; font-weight: bold; } .breaking.show-images { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .breaking { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } .block-title { border-bottom: solid 2px #08306b !important; } .title-treatment .block-title { background: url(global/resources/images/block-title-bg.jpg) 0 0 repeat-x; height: 31px; } .block-title-inner { padding-left: 12px !important; } .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6 { margin: 0; font-family: 'Oswald', sans-serif; } .block-title h1, .block-title h2, .block-title h3 { text-shadow: 1px 1px 2px #d4e2ef;} .block-title h3 { font-size: 22px;} .photo-carousel .item .photo-container, .card .card-image .photo.layout-vertical { background-color: #f3f3f3;} .label-flag { background-color: #04469d1a; font-family: 'Oswald', sans-serif;font-size: 11px;} .btn-success { background-color: #41ab5d;} .btn-success:hover { background-color: #004529;} .btn-primary { background-color: #668DB2;} .btn-primary:hover { background-color: #04469d;} #site-footer .block-title h1, #site-footer .block-title h2, #site-footer .block-title h3 { text-shadow: none!important} .card-headline a { font-family: 'Lato', sans-serif;color:#08478D!important;} .card-headline a:hover { color:#000000!important;} .light-colored-headlines .card-headline a { color:#f9f9f9!important;} #site-footer a:hover { color:#04469d;} #site-footer { box-shadow: 0px 10px 46px -6px rgba(0, 0, 0, 0.25); } #site-copyright, #site-copyright a { color: #000000; } /* iPads (landscape) ----------- */ @media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .nav > li > a { padding: 10px 9px;font-size: 17px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } /* iPads (portrait) ----------- */ @media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait) { .nav > li > a { padding: 10px 9px;font-size: 17px;} } /********** iPad 3 **********/ @media only screen and (min-device-width : 768px) and (max-device-width : 1024px) and (orientation: landscape) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:630px;width:630px;} .nav > li > a { padding: 10px 9px;font-size: 17px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } @media only screen and (min-device-width : 768px) and (max-device-width : 1024px) and (orientation: portrait) { .nav > li > a { padding: 10px 9px;font-size: 17px;} } /* Desktops and laptops ----------- */ @media only screen and (min-width: 1224px) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .navbar-default .navbar-nav > li > a { font-size:19px;} .nav > li > a { padding: 12px 10px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } /* Large screens ----------- */ @media only screen and (min-width: 1824px) { #site-header { height: 155px;} .header-logo-block .img-responsive { max-width:680px;width:680px;} .navbar-default .navbar-nav > li > a { font-size:19px;} .nav > li > a { padding: 12px 10px;} #blox-ad-position-debug-header-block-leaderboard-top1 { display: none;} .tncms-region-ads div:first-child, .tnt-ads, .tnt-ads-container div:first-child { margin-bottom: 10px;} } .user-signup p:nth-child(2) { display: none; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyunion.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c9377f8e-27c1-11e8-83b4-0fdc04001517.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Area waterways declining, for now | News | dailyunion.com" href="http://www.dailyunion.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dailyunion.com/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.0fe42e9a012c922effb32cf7de14783d.js"></script>
            


 
<script type="text/javascript">
 $(document).ready(function(){
 $('.alternate-bg .card-panel.panel').each(function(i){
     if( (i%2) == 0 ){
       $(this).css({'background':'#f3f3f3'})
     }
 })
 
 $('.alternate-everyother-bg .card-panel.panel').each(function(i){
     if( (i%2) == 1 ){
       $(this).css({'background':'#f3f3f3'})
     }
 }) 
 
 
 $('.special-section-block .card .card-image .photo.layout-vertical a').each(function(){
     $(this).attr('target', '_blank');
 });
 
 
 
 
 
});
   
   
</script>
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-423d0c10-4507-5ae1-8d50-74bfafc79543  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyunion.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.130.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Ryan+Whisner%0Arwhisner%40dailyunion.com&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=286&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-125639087-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dailyunion.com",
  secureDomain: "www.dailyunion.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-423d0c10-4507-5ae1-8d50-74bfafc79543" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.dailyunion.com/users/admin/contribute/article/?assetid=423d0c10-4507-5ae1-8d50-74bfafc79543&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.dailyunion.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-638530" class="tncms-block"><div id="user-controls-638530" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dailyunion.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyunion.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-638530').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-638530').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-638530"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-638528" class="tncms-block"><div class="follow-links-638528 pull-right">
    
    <section id="block-638528" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-638478" class="tncms-block header-logo-block"><section id="block-638478" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0586440a-2b7a-11e8-8c3a-bbb6eeb0546d.jpg?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0586440a-2b7a-11e8-8c3a-bbb6eeb0546d.jpg?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0586440a-2b7a-11e8-8c3a-bbb6eeb0546d.jpg?resize=400%2C84 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0586440a-2b7a-11e8-8c3a-bbb6eeb0546d.jpg?resize=540%2C113 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0586440a-2b7a-11e8-8c3a-bbb6eeb0546d.jpg 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-638532" class="tncms-block"><div id="weather-638532" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=53538" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">56&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="53538"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-638532 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Fort Atkinson, WI
                                
                                 <small>(53538)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Cloudy skies. High 57F. Winds N at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy skies early, followed by partial clearing. Low 33F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 28, 2019 @ 1:14 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=53538"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-638526" class="tncms-block"><section id="block-638526" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-638526" class="search-form-container card clearfix text-center ">
    <form id="site-search-638526" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg form-control">
        <input id="site-search-638526-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-638526-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-638526-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-638526').submit();
        return false;
    });

    $('#site-search-638526').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-638526 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-638526 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-638526-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                            <span class="visible-sm sr-only-show">Sections</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_dropdown">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-638523" class="tncms-block"><section id="block-638523" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0d564dba-2b7a-11e8-82bf-4bb8f64594c8.jpg?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0d564dba-2b7a-11e8-82bf-4bb8f64594c8.jpg?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0d564dba-2b7a-11e8-82bf-4bb8f64594c8.jpg?resize=400%2C84 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0d564dba-2b7a-11e8-82bf-4bb8f64594c8.jpg?resize=540%2C113 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/0d564dba-2b7a-11e8-82bf-4bb8f64594c8.jpg 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-faqs"  href="/site/faqs.html" >
                    <span class="nav-label">FAQs</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fort-atkinson"  href="/news/fort_atkinson/" >
                    <span class="nav-label">Fort Atkinson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson"  href="/news/jefferson/" >
                    <span class="nav-label">Jefferson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whitewater"  href="/news/whitewater/" >
                    <span class="nav-label">Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-koshkonong"   >
                    <span class="nav-label">Koshkonong</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson-county-area"  href="/news/jefferson_county_area/" >
                    <span class="nav-label">Jefferson County Area</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"   >
                    <span class="nav-label">Lifestyles</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fort-atkinson"  href="/sports/fort_atkinson/" >
                    <span class="nav-label">Fort Atkinson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson"  href="/sports/jefferson/" >
                    <span class="nav-label">Jefferson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whitewater"  href="/sports/whitewater/" >
                    <span class="nav-label">Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jefferson-county-area"  href="/sports/jefferson_county_area/" >
                    <span class="nav-label">Jefferson County Area</span>
                </a></li><li>
                <a class="nav-link  tnt-section-uw-whitewater"  href="/sports/uw_whitewater/" >
                    <span class="nav-label">UW-Whitewater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyles"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Lifestyles</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-announcement"  href="/site/forms/announcements/" >
                    <span class="nav-label">Submit Announcement</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obituaries"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-obituary"  href="/site/forms/announcements/obituary/" >
                    <span class="nav-label">Submit Obituary</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-view-photos"  href="/gallery/" >
                    <span class="nav-label">View Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-purchase-photos"  href="http://dailyunion.mycapture.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Purchase Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-photos"  href="/site/forms/online_services/submit_news/submit_news_cloned-20131113130744" >
                    <span class="nav-label">Submit Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscriber-services"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-new-subscriptions"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">New Subscriptions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gift-subscriptions"  href="/site/forms/subscription_services/giftsubscribe" >
                    <span class="nav-label">Gift Subscriptions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&amp;pid=dac85044-8b86-4721-8c1b-4ef0b69ae893"  target="_blank" rel="noopener">
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pay-your-bill"  href="/site/forms/subscription_services/paybill/" >
                    <span class="nav-label">Pay Your Bill</span>
                </a></li><li>
                <a class="nav-link  tnt-section-change-of-address"  href="/site/forms/subscription_services/change_address" >
                    <span class="nav-label">Change of Address</span>
                </a></li><li>
                <a class="nav-link  tnt-section-delivery-issues"  href="/site/forms/subscription_services/delivery_issues" >
                    <span class="nav-label">Delivery Issues</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsstand-locations"  href="/site/locations.html" >
                    <span class="nav-label">Newsstand Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-vacation-stop-and-restart"  href="/site/forms/subscription_services/vacation/" >
                    <span class="nav-label">Vacation Stop and Restart</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspaper-in-education"  href="/site/nie.html" >
                    <span class="nav-label">Newspaper in Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-carrier-applications"  href="/site/contractor_data_form" >
                    <span class="nav-label">Carrier Applications</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-classified-ads"  href="/classifieds/?l=10&amp;q=" >
                    <span class="nav-label">Classified Ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified"  href="/place_an_ad/" >
                    <span class="nav-label">Place a Classified</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-advertising"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-advertisement"  href="/site/advertise.html" >
                    <span class="nav-label">Place an Advertisement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rates"  href="/advertising/rates/" >
                    <span class="nav-label">Rates</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/place_an_ad/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/site/public_notices/" >
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections-opportunities"  href="/advertising/special_sections_opportunities/" >
                    <span class="nav-label">Special Sections Opportunities</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-archives"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Archives</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-dwight-foster-library-newspaper-archive"  href="http://www.fortlibrary.org/research/search-jefferson-county-union/"  target="_blank" rel="noopener">
                    <span class="nav-label">Dwight Foster Library Newspaper Archive</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&amp;pid=dac85044-8b86-4721-8c1b-4ef0b69ae893#"  target="_blank" rel="noopener">
                    <span class="nav-label">E-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-submissions"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/forms/" >
                    <span class="nav-label">Submissions</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-obituary"  href="/site/forms/announcements/obituary/" >
                    <span class="nav-label">Obituary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-birth-announcement"  href="/site/forms/announcements/birth_announcement" >
                    <span class="nav-label">Birth Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagement-announcement"  href="/site/forms/announcements/engagement_announcement" >
                    <span class="nav-label">Engagement Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wedding-announcement"  href="/site/forms/announcements/wedding_announcement" >
                    <span class="nav-label">Wedding Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversary-announcement"  href="/site/forms/announcements/anniversary_announcement" >
                    <span class="nav-label">Anniversary Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letter-to-the-editor"  href="/site/forms/online_services/letter_editor" >
                    <span class="nav-label">Letter to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports-splashcollege-corner"  href="/site/forms/online_services/sports_splash_college_corner/" >
                    <span class="nav-label">Sports Splash/College Corner</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-newsphoto"  href="/users/admin/contribute/article/" >
                    <span class="nav-label">Submit News/Photo</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-tv-listings"  href="/tv_listings/" >
                    <span class="nav-label">TV Listings</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-664673" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"above","width":"960","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-638419" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638420" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-568231ec-d319-562e-af4a-c8212cb0903c" class="modal fullscreen in modal-image image-default modal-568231ec-d319-562e-af4a-c8212cb0903c" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=400%2C265"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=300%2C199 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=400%2C265 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=540%2C358 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=750%2C498 750w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=1200%2C796 1200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=1700%2C1128 1700w"
                    sizes="100vw"
                    width="1766"
                    height="1172"
                    alt="190326-jcu-pics-blhawkflood0011"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-568231ec-d319-562e-af4a-c8212cb0903c" data-target=".caption-inner-modal-image-568231ec-d319-562e-af4a-c8212cb0903c">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-568231ec-d319-562e-af4a-c8212cb0903c collapse in"><div class="actions pull-right">
                <a href="http://dailyunion.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailyunion.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F5%2F68%2F568231ec-d319-562e-af4a-c8212cb0903c%2F5c9adff50ca5d.image.jpg%3Fresize%3D540%252C358&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailyunion.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F5%2F68%2F568231ec-d319-562e-af4a-c8212cb0903c%2F5c9adff50ca5d.image.jpg%3Fresize%3D540%252C358" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fuploaded_photos%2Fjcu-pics-blhawkflood%2Fimage_568231ec-d319-562e-af4a-c8212cb0903c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_photos/jcu-pics-blhawkflood/image_568231ec-d319-562e-af4a-c8212cb0903c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":568231ec-d319-562e-af4a-c8212cb0903c}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dailyunion.com%2Fuploaded_photos%2Fjcu-pics-blhawkflood%2Fimage_568231ec-d319-562e-af4a-c8212cb0903c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=190326-jcu-pics-blhawkflood0011&via=DUNews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_photos/jcu-pics-blhawkflood/image_568231ec-d319-562e-af4a-c8212cb0903c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":568231ec-d319-562e-af4a-c8212cb0903c}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/568231ec-d319-562e-af4a-c8212cb0903c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":568231ec-d319-562e-af4a-c8212cb0903c}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20190326-jcu-pics-blhawkflood0011&body=https%3A%2F%2Fwww.dailyunion.com%2Fuploaded_photos%2Fjcu-pics-blhawkflood%2Fimage_568231ec-d319-562e-af4a-c8212cb0903c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":568231ec-d319-562e-af4a-c8212cb0903c}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_photos/jcu-pics-blhawkflood/image_568231ec-d319-562e-af4a-c8212cb0903c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":568231ec-d319-562e-af4a-c8212cb0903c}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-568231ec-d319-562e-af4a-c8212cb0903c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="568231ec-d319-562e-af4a-c8212cb0903c" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="568231ec-d319-562e-af4a-c8212cb0903c" class="save-list-568231ec-d319-562e-af4a-c8212cb0903c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="568231ec-d319-562e-af4a-c8212cb0903c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-568231ec-d319-562e-af4a-c8212cb0903c img { max-height: 1172px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-423d0c10-4507-5ae1-8d50-74bfafc79543" class="asset article-default"  data-url="https://www.dailyunion.com/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=949%2C630">
            <meta itemprop="width" content="949">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dailyunion.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyunion.com/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-423d0c10-4507-5ae1-8d50-74bfafc79543" class="asset-paging">
                <div id="paging-prev-423d0c10-4507-5ae1-8d50-74bfafc79543" class="paging-link prev offset"></div>
                <div id="paging-next-423d0c10-4507-5ae1-8d50-74bfafc79543" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Area waterways declining, for now
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-3a83795a-b40d-11e2-be39-001a4bcf6878-asset-423d0c10-4507-5ae1-8d50-74bfafc79543" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.dailyunion.com/users/profile/RWhisner">By Ryan Whisner
rwhisner@dailyunion.com
</a></span>
                
                    <div id="author-popup-3a83795a-b40d-11e2-be39-001a4bcf6878-asset-423d0c10-4507-5ae1-8d50-74bfafc79543-content" class="hide">
                        <article class="clearfix card author popup-content card-author-3a83795a-b40d-11e2-be39-001a4bcf6878">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailyunion.com/users/profile/RWhisner" rel="author" class="tnt-user-profile-link tnt-user-name">RWhisner</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="mailto:rwhisner@dailyunion.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-3a83795a-b40d-11e2-be39-001a4bcf6878-asset-423d0c10-4507-5ae1-8d50-74bfafc79543').popover({
                            content: $('#author-popup-3a83795a-b40d-11e2-be39-001a4bcf6878-asset-423d0c10-4507-5ae1-8d50-74bfafc79543-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2019-03-26T15:52:00-05:00" class="tnt-date asset-date text-muted">Mar 26, 2019</time></li>
        
        
            <li class="hidden-print"><a href="/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-03-26T15:52:00-05:00">
    <meta itemprop="datePublished" content="2019-03-26T15:52:00-05:00">
    <meta itemprop="dateModified" content="2019-03-26T15:52:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Area%20waterways%20declining%2C%20for%20now&via=DUNews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/423d0c10-4507-5ae1-8d50-74bfafc79543" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Area%20waterways%20declining%2C%20for%20now&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="423d0c10-4507-5ae1-8d50-74bfafc79543" class="save-list-423d0c10-4507-5ae1-8d50-74bfafc79543-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="423d0c10-4507-5ae1-8d50-74bfafc79543" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-568231ec-d319-562e-af4a-c8212cb0903c" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1766">
            <meta itemprop="height" content="1172">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=1200%2C796">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=1200%2C796">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=400%2C265"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=300%2C199 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=400%2C265 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=540%2C358 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=750%2C498 750w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=1200%2C796 1200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/68/568231ec-d319-562e-af4a-c8212cb0903c/5c9adff50ca5d.image.jpg?resize=1700%2C1128 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1766"
                    height="1172"
                    alt="190326-jcu-pics-blhawkflood0011"
                    class="img-responsive full tnt-restrict-img-568231ec-d319-562e-af4a-c8212cb0903c" />
            </div><style>
                .tnt-restrict-img-568231ec-d319-562e-af4a-c8212cb0903c {
                    max-width: 1766px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right">
                <a href="http://dailyunion.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailyunion.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F5%2F68%2F568231ec-d319-562e-af4a-c8212cb0903c%2F5c9adff50ca5d.image.jpg%3Fresize%3D540%252C358&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fdailyunion.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F5%2F68%2F568231ec-d319-562e-af4a-c8212cb0903c%2F5c9adff50ca5d.image.jpg%3Fresize%3D540%252C358" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="423d0c10-4507-5ae1-8d50-74bfafc79543">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Area%20waterways%20declining%2C%20for%20now&via=DUNews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/423d0c10-4507-5ae1-8d50-74bfafc79543" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Area%20waterways%20declining%2C%20for%20now&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-423d0c10-4507-5ae1-8d50-74bfafc79543-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="423d0c10-4507-5ae1-8d50-74bfafc79543" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="423d0c10-4507-5ae1-8d50-74bfafc79543" class="save-list-423d0c10-4507-5ae1-8d50-74bfafc79543-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="423d0c10-4507-5ae1-8d50-74bfafc79543" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>JEFFERSON — The National Weather Service at Sullivan has forecast levels along Jefferson County waterways to continue declining into next week, pending any additional precipitation.</p><p>Flood warnings remain in effect for the Rock River through Jefferson County as water levels remain above flood stage from Watertown to Lake Koshkonong.</p><p>Jefferson County Emergency Management Director Donna Haugom said her concerns that flooding could become a problem in 2019 remains true.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-655778" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-instory-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-instory-one","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><p>From March to mid-April, the National Weather Service hydrologists have predicted that the span of the Rock River from Watertown to Lake Koshkonong is all well over having 50-percent chance of exceeding flood stage in that timeframe.</p><p>Haugom said that, based on the forecast, Jefferson County reportedly would be fine.</p><p>However, when it comes to the potential for flooding, she remains pessimistic.</p><p>“We don’t have time to go down before we get more precipitation,” she said. “I’m just very tentative because we go down so slow.”</p><p>Many of the other rivers around the state have receded, but the Rock River basin through Jefferson County remains high.</p><p>“We go down so slow, but we go up so fast,” Haugom said of the river levels. “It just doesn’t take much for us to go back up again and we’ve been hanging around high for such a long time.”</p><p>The emergency management director acknowledged that she continues to get people wondering whether Jefferson County will see a repeat of the record-setting flood of 2008.</p><p>But for now as the water begins to recede, Haugom advised residents to remain cautious.</p><p>“Contact your municipality for assistance and, as always, we are here to provide any and all support,” Haugom said.</p><p>There currently is a 60-percent chance of precipitation forecast for Friday after 1 p.m. and more rain or snow is possible Saturday morning.</p><p>“I know if we get any kind of precipitation, we’ll go up real fast,” she said. “The fact that we still have roads that are flooded is a problem.”</p><p>Area municipalities remain on alert for high-water situations.</p><p>City of Jefferson officials continue to ask the public to be both aware and vigilant regarding the water levels along the Rock and Crawfish rivers.</p><p>As of Tuesday afternoon, East Riverview Drive is closed due to the high water in the street near the Tensfeldt Park boat launch and city’s wastewater treatment plant. Currently, all city boat launches are closed, as are Riverfront Park and Tensfeldt Park until further notice.</p><p>Empty sandbags are available at the Jefferson Police Department and sand has been placed at the city garage for residents to fill their own sandbags. There is no fee for the sandbags or sand at this time. Residents are responsible for placement of sandbags at their residences and are encouraged to take measures to protect their own properties.</p><p>People whose property imminently is threatened by floodwaters should contact Jefferson City Hall or the Jefferson Police Department after hours.</p><p>On Tuesday afternoon, the Rock River was recorded at 11.18 feet, just over the 11-foot moderate flood stage. It is projected to begin declining pending any precipitation heading into next week.</p><p>In September, the water levels rose to the fifth-highest recorded total of 11.72 feet, according to National Weather Service records. It peaked this month at approximately 11.47 feet, which is in range with the crests in April 2008.</p><p>Based on available records, the historic 2008 flood, which peaked in Jefferson at 15.64 feet in June, marked the first known time the water levels ever had surpassed the major flood stage of 13 feet.</p><p>Downstream, the Rock River in Fort Atkinson was recorded at 17.16 feet Tuesday afternoon and was projected to continue to decrease to below the moderate flood stage of 17 feet by sometime Thursday. The river had crested around 17.31 feet around Sept. 11, among the top five recorded crests. The recent crest of 17.24 feet remains just below the 17.31 feet recorded in April 2008. The record high remains 20.9 feet recorded during the June 2008 flood.</p><p>Fort Atkinson-area roadways closed or maintaining cautionary signs due to water on the road, include Sinnissippi Drive, Rock River Road, Bark River Road, Vets Lane and portions of Blackhawk Island Road.</p><p>Other roads around Jefferson County closed due to high water include portions of North River Road, River Valley Road from Gopher Hill Road to Hill Road and County Highway CW to Evergreen Road.</p><p>Also closed are Oosty Avenue and Rock River Road in the Town of Ixonia and Marsh Road from County Highway A to South Cedar Road in the Town of Oakland.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>In addition, Danielson Road from County Highway A to Rockdale Road is closed in the Town of Sumner.</p><p>Haugom advised that motorists not drive through the high waters on any of the closed roads because that causes problems for adjacent property owners, as well as potential safety issues for themselves.</p><p>Jefferson County recreational areas closed due to high water include Crawfish River Park, W6013 U.S. Highway 18, Jefferson; Kanow Park at N8238 Rock River Road, Town of Ixonia; Rock River Park along County Highway B, Johnson Creek; Cappie’s Landing at N8625 Jefferson Road, Watertown; Burnt Village Park at N2028 County Highway N; and Altpeter Park at W7786 Lamp Road.</p><p>Also, Jefferson County is under a slow/no wake order for the portion of the Rock River downstream from the Dodge/Jefferson counties line to Lake Koshkonong.</p><p>It covers all rivers and streams within the county; lakes are under the jurisdiction of the local municipality.</p><p>Gauges on Thursday showed levels of 11.51 feet on Lake Koshkonong or above major flood stage as originally projected. It is forecast to start declining slowly over the next week.</p><p>The Crawfish River was recorded at 8.29 feet Tuesday afternoon, having crested a week ago at 9.39 feet, just below major flood stage. The record level was set in 2008 at 13.56 feet. The high last week is among the top five historical crests, per National Weather Service records. The water peaked at 8.62 feet in September during another period of high water levels and heavy rainfall.</p><p>Along the Rock River in Watertown, water levels were recorded at 5.06 feet Tuesday afternoon, just under the minor flood stage of 5.5 feet.</p><p>At flood stage, there is widespread lowland flooding in rural areas around Watertown. At the moderate flood stage of 6 feet, water starts to reach some of the streets within the city.</p><p>Flood stage is labeled a 10-year flood by the National Weather Service. Current projections based on the forecast rainfall show the levels remain just below minor flood stage into next week as it starts to slowly decline.</p><p>In both August and September of 2018, the water levels reached 5.77 and 5.94 feet, respectively. The record level for the Watertown gauge was set in 2008 at 7.81 feet.</p><p>The Bark River was recorded at 2.95 feet at 2:15 p.m. Tuesday. Per the records on the National Weather Service site, that level puts it in the top five highest recorded, with the record being 4.59 feet during the 2008 flood. Last fall, the Bark River peaked around 3.16 feet and exceeded that a week ago peaking at around 3.38 feet.</p><p>All current river forecasts take into account past precipitation and any rain expected within the next 24 hours.</p><p>For more information on flood-related concerns, residents are urged to contact their respective community leaders.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Area%20waterways%20declining%2C%20for%20now&via=DUNews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/423d0c10-4507-5ae1-8d50-74bfafc79543" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Area%20waterways%20declining%2C%20for%20now&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":423d0c10-4507-5ae1-8d50-74bfafc79543}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-423d0c10-4507-5ae1-8d50-74bfafc79543-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="423d0c10-4507-5ae1-8d50-74bfafc79543" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="423d0c10-4507-5ae1-8d50-74bfafc79543" class="save-list-423d0c10-4507-5ae1-8d50-74bfafc79543-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="423d0c10-4507-5ae1-8d50-74bfafc79543" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-3a83795a-b40d-11e2-be39-001a4bcf6878">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailyunion.com/users/profile/RWhisner" rel="author" class="tnt-user-profile-link tnt-user-name">RWhisner</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="mailto:rwhisner@dailyunion.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878-user">
            <i class="fas tnt-star"></i> Follow RWhisner
        </button>
    </div>
    <div class="not-logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878">
            <i class="fas tnt-star"></i> Follow RWhisner
        </button>
    </div>
        <div class="logged-in">
        <div id="followed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878-user" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on RWhisner daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success fade in" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger fade in" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        
                            <p class="notification-description">
                                
                                    Whenever RWhisner posts new content, you'll get an email delivered to your inbox with a link.
                                
                            </p>
                        
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="followed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878-form" class="follow-notify-form" action="/search/savedsearch/save/?a=3a83795a-b40d-11e2-be39-001a4bcf6878&amp;s=start_time&amp;sd=desc" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="RWhisner notification">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.dailyunion.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                        <script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.dailyunion.com/users/profile/3a83795a-b40d-11e2-be39-001a4bcf6878'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="not-logged-in"><div id="followed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878" class="modal fade">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html%3Fmodalid%3Dfollowed-notification-modal-3a83795a-b40d-11e2-be39-001a4bcf6878" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.dailyunion.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="423d0c10-4507-5ae1-8d50-74bfafc79543" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="423d0c10-4507-5ae1-8d50-74bfafc79543" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Farea-waterways-declining-for-now%2Farticle_423d0c10-4507-5ae1-8d50-74bfafc79543.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-655813" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-one","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650116" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-two","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638440" class="tncms-block visible-lg visible-md"><section id="block-638440" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-638440 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/cambridge-man-rescued-from-bad-creek/article_ead6098e-9243-5dee-b721-54ff2835fd3c.html" class="tnt-asset-link">
        

        
            Cambridge man rescued from Bad Creek</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/falk-leaves-lasting-legacy-as-nurse-volunteer/article_15ee6679-1570-51f7-a2b7-7288ee51b72e.html" class="tnt-asset-link">
        

        
            Falk leaves lasting legacy as nurse, volunteer</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/fort-man-to-prison-for-child-enticement/article_cc0d415c-2efa-5d13-a102-3aced666ac49.html" class="tnt-asset-link">
        

        
            Fort man to prison for child enticement</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/stewart-cites-long-term-skills-and-experience/article_8e2a6063-2b04-57c4-87c3-be3256f3b4b3.html" class="tnt-asset-link">
        

        
            Stewart cites long-term skills and experience</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/amy-hagen-curtis-says-she-s-ready-to-be-schools/article_bd3fc193-4952-5ab1-8655-65de8e8b56b5.html" class="tnt-asset-link">
        

        
            Amy Hagen Curtis says she's ready to be schools leader</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/area-waterways-declining-for-now/article_423d0c10-4507-5ae1-8d50-74bfafc79543.html" class="tnt-asset-link">
        

        
            Area waterways declining, for now</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/jefferson-high-school-inducts-into-newly-established-spanish-honor-society/article_6f78b992-65ad-595a-a789-fc974253885d.html" class="tnt-asset-link">
        

        
            Jefferson High School inducts 45 into newly established Spanish Honor Society</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/jefferson-police-department-utilities-in-renovated-offices/article_f670e5b9-3928-5d44-b787-1631ee9e1066.html" class="tnt-asset-link">
        

        
            Jefferson Police Department, utilities, in renovated offices</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-656004" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-top","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638518" class="tncms-block"><section id="block-638518" class="block emphasis-h3   " ><div id="html-asset-638518">
            <div class="html-content"><img src="http://www.dailyunion.com/app/displayads/homedelivery_e-edition-BLUE_zpsc6d7bc40.JPG" width="300" height="125" border="0" usemap="#Map" />
<map name="Map" id="Map">
  <area shape="rect" coords="0,-10,302,58" href="https://dailyunion-dot-com.bloxcms-ny1.com/site/forms/subscription_services/subscribe/"/>
  <area shape="rect" coords="3,71,321,136" href="http://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&pid=dac85044-8b86-4721-8c1b-4ef0b69ae893#" />
</map></div>
        </div></section></div><div id="tncms-block-650121" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-one","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650125" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-two","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650127" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-three1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-three","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650128" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-four1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-four","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650130" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-five1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-five","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655803" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-six1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-six","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655808" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-seven1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-seven","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-655799" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-eight1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-eight","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-660742" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-middle-nine1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-middle-nine","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-757150" class="tncms-block"><div id="ap_widget_container_c9cd99e2b51fe48953e548001d275506"></div>
<script src="https://collegebasketball.ap.org/widgets/content/c9cd99e2b51fe48953e548001d275506"></script></div><div id="tncms-block-638458" class="tncms-block">

    <section id="block-638458" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638458 ">
        <div class="block-title-inner">
            <h3>
                
                Classified Ads
                
            </h3>
        </div>
    </div></div>

    
    
    <div id="bulletins-638458" class="bulletin-board">
        <div class="row row-masonry">
            
                
                <div class="col-xs-6 item">
                    <div class="bulletin-item">
                        <a href="https://www.dailyunion.com/classifieds/job/help-wanted-cqc/pdfdisplayad_2cfec962-4032-11e9-b144-47c244ed5031.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="Help Wanted CQC"><span class="title">Help Wanted CQC</span><span class="fas tnt-search-plus"></span>
                        </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/help-wanted-cqc/pdfdisplayad_2cfec962-4032-11e9-b144-47c244ed5031.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Help Wanted CQC"
                        class="img-responsive lazyload full"
                        width="650"
                        height="1200"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/cf/2cfec962-4032-11e9-b144-47c244ed5031/5c7ffe15233e9.preview.jpg?resize=200%2C369 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/cf/2cfec962-4032-11e9-b144-47c244ed5031/5c7ffe15233e9.preview.jpg?resize=300%2C554 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/cf/2cfec962-4032-11e9-b144-47c244ed5031/5c7ffe15233e9.preview.jpg?resize=400%2C738 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/cf/2cfec962-4032-11e9-b144-47c244ed5031/5c7ffe15233e9.preview.jpg?resize=540%2C997 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/2/cf/2cfec962-4032-11e9-b144-47c244ed5031/5c7ffe15233e9.preview.jpg?resize=650%2C1200 750w" />
                </a>
            </div>
            
        </figure></div>
                </div>
                
            
                
                <div class="col-xs-6 item">
                    <div class="bulletin-item">
                        <a href="https://www.dailyunion.com/classifieds/job/milford-hills-hunt-club-is-looking/pdfdisplayad_4c866434-4bf4-11e9-a430-dfbda6182b0b.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="Milford Hills Hunt Club is looking"><span class="title">Milford Hills Hunt Club is looking</span><span class="fas tnt-search-plus"></span>
                        </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/milford-hills-hunt-club-is-looking/pdfdisplayad_4c866434-4bf4-11e9-a430-dfbda6182b0b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Milford Hills Hunt Club is looking"
                        class="img-responsive lazyload full"
                        width="313"
                        height="400"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/4/c8/4c866434-4bf4-11e9-a430-dfbda6182b0b/5c93b83836a51.preview.jpg?resize=200%2C256 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/4/c8/4c866434-4bf4-11e9-a430-dfbda6182b0b/5c93b83836a51.preview.jpg?resize=300%2C383 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/4/c8/4c866434-4bf4-11e9-a430-dfbda6182b0b/5c93b83836a51.preview.jpg?resize=313%2C400 400w" />
                </a>
            </div>
            
        </figure></div>
                </div>
                
            
                
                <div class="col-xs-6 item">
                    <div class="bulletin-item">
                        <a href="https://www.dailyunion.com/classifieds/job/village-of-marshall/pdfdisplayad_f16107a2-49a1-11e9-bd3d-93ddb2fc9c88.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-638458" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="VILLAGE OF MARSHALL"><span class="title">VILLAGE OF MARSHALL</span><span class="fas tnt-search-plus"></span>
                        </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/village-of-marshall/pdfdisplayad_f16107a2-49a1-11e9-bd3d-93ddb2fc9c88.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="VILLAGE OF MARSHALL"
                        class="img-responsive lazyload full"
                        width="650"
                        height="1300"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/f/16/f16107a2-49a1-11e9-bd3d-93ddb2fc9c88/5c8fd30f5501f.preview.jpg?resize=200%2C400 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/f/16/f16107a2-49a1-11e9-bd3d-93ddb2fc9c88/5c8fd30f5501f.preview.jpg?resize=300%2C600 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/f/16/f16107a2-49a1-11e9-bd3d-93ddb2fc9c88/5c8fd30f5501f.preview.jpg?resize=400%2C800 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/f/16/f16107a2-49a1-11e9-bd3d-93ddb2fc9c88/5c8fd30f5501f.preview.jpg?resize=540%2C1080 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/f/16/f16107a2-49a1-11e9-bd3d-93ddb2fc9c88/5c8fd30f5501f.preview.jpg?resize=650%2C1300 750w" />
                </a>
            </div>
            
        </figure></div>
                </div>
                
            
        </div>
    </div>
    <div class="modal bulletins-modal" id="bulletins-modal-638458" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe></iframe>
                </div>
            </div>
        </div>
    </div>

    
    
    </section>
    <script>
        
        var masonry638458= $('#bulletins-638458 .row-masonry');
        masonry638458.click(function(){event.preventDefault();});
        masonry638458.imagesLoaded( function () {
            masonry638458.masonry({
                columnWidth: '.item',
                itemSelector: '.item'
            });
        });
        masonry638458.each(function(){
            var $masonry = $(this);
            var update = function(){
                $masonry.masonry();
            };
            this.addEventListener('load', update, true);
        });
        

        $('#bulletins-modal-638458').on('show.bs.modal', function (event) {
            var modal = $(this);
            var trigger = $(event.relatedTarget);
            var modalContentUrl = trigger.attr('href') + '?mode=bulletin&modal_doc=true';
            var modalTitle = trigger.data('title');
            modal.find('.modal-title').html(modalTitle);
            modal.find('iframe').attr('src',modalContentUrl);
        });

        $('#bulletins-modal-638458').on('hide.bs.modal', function (event) {
            var modal = $(this);
            modal.find('iframe').attr('src','');
        });
    </script></div><div id="tncms-block-708571" class="tncms-block">

    <section id="block-708571" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-708571 ">
        <div class="block-title-inner">
            <h3>
                
                Featured Print Ads
                
            </h3>
        </div>
    </div></div>

    
    
    <div id="bulletins-708571" class="bulletin-board">
        <div class="row row-masonry">
            
                
                <div class="col-xs-6 item">
                    <div class="bulletin-item">
                        <a href="https://www.dailyunion.com/classifieds/other/remodeling-special/pdfdisplayad_51523b76-4f4d-11e9-8090-0fb788a72075.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-708571" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="REMODELING SPECIAL"><span class="title">REMODELING SPECIAL</span><span class="fas tnt-search-plus"></span>
                        </a><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/remodeling-special/pdfdisplayad_51523b76-4f4d-11e9-8090-0fb788a72075.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="REMODELING SPECIAL"
                        class="img-responsive lazyload full"
                        width="650"
                        height="400"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/15/51523b76-4f4d-11e9-8090-0fb788a72075/5c995611cee82.preview.jpg?resize=200%2C123 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/15/51523b76-4f4d-11e9-8090-0fb788a72075/5c995611cee82.preview.jpg?resize=300%2C185 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/15/51523b76-4f4d-11e9-8090-0fb788a72075/5c995611cee82.preview.jpg?resize=400%2C246 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/15/51523b76-4f4d-11e9-8090-0fb788a72075/5c995611cee82.preview.jpg?resize=540%2C332 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/classifieds/5/15/51523b76-4f4d-11e9-8090-0fb788a72075/5c995611cee82.preview.jpg?resize=650%2C400 750w" />
                </a>
            </div>
            
        </figure></div>
                </div>
                
            
        </div>
    </div>
    <div class="modal bulletins-modal" id="bulletins-modal-708571" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe></iframe>
                </div>
            </div>
        </div>
    </div>

    
    
    </section>
    <script>
        
        var masonry708571= $('#bulletins-708571 .row-masonry');
        masonry708571.click(function(){event.preventDefault();});
        masonry708571.imagesLoaded( function () {
            masonry708571.masonry({
                columnWidth: '.item',
                itemSelector: '.item'
            });
        });
        masonry708571.each(function(){
            var $masonry = $(this);
            var update = function(){
                $masonry.masonry();
            };
            this.addEventListener('load', update, true);
        });
        

        $('#bulletins-modal-708571').on('show.bs.modal', function (event) {
            var modal = $(this);
            var trigger = $(event.relatedTarget);
            var modalContentUrl = trigger.attr('href') + '?mode=bulletin&modal_doc=true';
            var modalTitle = trigger.data('title');
            modal.find('.modal-title').html(modalTitle);
            modal.find('iframe').attr('src',modalContentUrl);
        });

        $('#bulletins-modal-708571').on('hide.bs.modal', function (event) {
            var modal = $(this);
            modal.find('iframe').attr('src','');
        });
    </script></div><div id="tncms-block-638542" class="tncms-block"><section id="block-638542" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638542 ">
        <div class="block-title-inner">
            <h4>
                
                Newsletters
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group ">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Daily Sports</h4>
                            
                                <p>Want to receive daily sports alerts? <strong>Sign up today!</strong></p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Updates</h4>
                            
                                <p>Want to receive our daily news? <strong>Sign up today!</strong></p>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://www.dailyunion.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div></section></div><div id="tncms-block-650117" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-three1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-three","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-650118" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rightcol-four1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rightcol-four","slot":"1","fold":"span","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638479" class="tncms-block"><section id="block-638479" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638479 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-638479" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-638479" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-638479" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-638479" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-638479" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/fort-man-to-prison-for-child-enticement/article_cc0d415c-2efa-5d13-a102-3aced666ac49.html">Fort man to prison for child enticement</a></li><li><a href="/obituaries/robert-john-wagner-whitewater/article_e83b7294-7783-53f9-acd9-21dd5a62ef42.html">Robert John Wagner, 73, Whitewater</a></li><li><a href="/obituaries/william-flores-jose-fort-atkinson/article_9ef64774-6665-58a2-b134-f47560fb622a.html">William Flores Jose, 8, Fort Atkinson</a></li><li><a href="/obituaries/florence-falk-fort-atkinson/article_2d99b61c-9a14-5e4a-b729-cc876e591a98.html">Florence Falk, 80, Fort Atkinson</a></li><li><a href="/obituaries/florence-falk-fort-atkinson/article_486347a2-929f-532e-b4b1-50426abd43b9.html">Florence Falk, 80, Fort Atkinson</a></li><li><a href="/news/falk-leaves-lasting-legacy-as-nurse-volunteer/article_15ee6679-1570-51f7-a2b7-7288ee51b72e.html">Falk leaves lasting legacy as nurse, volunteer</a></li><li><a href="/obituaries/elizabeth-lou-betty-powers-meier-fort-atkinson/article_427f8bbe-9f89-58f9-9ab7-8e70b74e044f.html">Elizabeth Lou 'Betty' (Powers) Meier, Fort Atkinson</a></li><li><a href="/news/cambridge-man-rescued-from-bad-creek/article_ead6098e-9243-5dee-b721-54ff2835fd3c.html">Cambridge man rescued from Bad Creek</a></li><li><a href="/news/knickrehm-wants-to-help-ensure-forward-progress/article_d339a81b-0687-5b3d-af85-a8c41c4d848d.html">Knickrehm wants to help ensure forward progress</a></li><li><a href="/news/two-on-april-ballot-for-koshkonong-town-chairman/article_fd9c3d34-3213-5a4b-8a6e-90607ec5e6eb.html">Two on April 2 ballot for Koshkonong town chairman</a></li></ul></div>
        
        
            <div id="images-638479" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_photos/right-at-home/image_44887d4d-2056-5e4c-9903-117f07090bef.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Right at home"
                        class="img-responsive lazyload full"
                        width="1172"
                        height="1172"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/48/44887d4d-2056-5e4c-9903-117f07090bef/5c984291587c1.image.jpg?crop=1172%2C1172%2C297%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/over-the-moon/image_5a6b7dcb-55f1-5255-8206-32e465932a24.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Over the moon"
                        class="img-responsive lazyload full"
                        width="1183"
                        height="1183"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/a6/5a6b7dcb-55f1-5255-8206-32e465932a24/5c94f43c7c335.image.jpg?crop=1183%2C1183%2C0%2C283&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_photos/fort-schools-fete-years-of-service/image_c76f5b1f-7f88-5847-a9fa-6de3ba17773d.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="FORT SCHOOLS FETE YEARS OF SERVICE"
                        class="img-responsive lazyload full"
                        width="1172"
                        height="1172"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/c/76/c76f5b1f-7f88-5847-a9fa-6de3ba17773d/5c92bdfc78257.image.jpg?crop=1172%2C1172%2C297%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/shirley-betschler/image_29069004-dc26-5e2d-9822-ef7c82d5b480.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Shirley Betschler"
                        class="img-responsive lazyload full"
                        width="1228"
                        height="1228"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/2/90/29069004-dc26-5e2d-9822-ef7c82d5b480/5c98425ba59ab.image.jpg?crop=1228%2C1228%2C0%2C229&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/obituaries/anna-lescanec/image_b57b3b6f-9e1e-580c-9d81-ce45f6720cc2.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Anna Lescanec"
                        class="img-responsive lazyload full"
                        width="295"
                        height="295"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/b/57/b57b3b6f-9e1e-580c-9d81-ce45f6720cc2/5c927f2a86aac.image.jpg?crop=295%2C295%2C0%2C121&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/road-closed/image_4331d799-83fc-5724-a584-41c194f738ef.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Road closed"
                        class="img-responsive lazyload full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/33/4331d799-83fc-5724-a584-41c194f738ef/5c8f11ab47f87.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_photos/furry-friends/image_0adba262-edc9-5ad3-9d42-4afa4ea2a0d0.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="FURRY FRIENDS"
                        class="img-responsive lazyload full"
                        width="1176"
                        height="1176"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/0/ad/0adba262-edc9-5ad3-9d42-4afa4ea2a0d0/5c9977f000486.image.jpg?crop=1176%2C1176%2C0%2C292&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/uploaded_photos/fort-schools-fete-years-of-service/image_acc26439-e63e-5f1b-9a29-1fc2ff1cbdd6.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="FORT SCHOOLS FETE YEARS OF SERVICE"
                        class="img-responsive lazyload full"
                        width="1172"
                        height="1172"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/a/cc/acc26439-e63e-5f1b-9a29-1fc2ff1cbdd6/5c92bdfbe5b26.image.jpg?crop=1172%2C1172%2C297%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jefferson-utilities-reopens/image_8405f6d3-9168-54d6-a99b-79c89f8373e0.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Jefferson Utilities reopens 3"
                        class="img-responsive lazyload full"
                        width="1172"
                        height="1172"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/8/40/8405f6d3-9168-54d6-a99b-79c89f8373e0/5c9a3fa1a4bfa.image.jpg?crop=1172%2C1172%2C297%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jefferson-utilities-reopens/image_3b59f3a9-e28d-5003-a246-011a2d59e387.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Jefferson Utilities reopens 4"
                        class="img-responsive lazyload full"
                        width="1172"
                        height="1172"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/b5/3b59f3a9-e28d-5003-a246-011a2d59e387/5c9a3fa1c37ea.image.jpg?crop=1172%2C1172%2C297%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-638479" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-638479" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-638516" class="tncms-block"></div><div id="tncms-block-638463" class="tncms-block"><section id="block-638463" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-638463 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"INDEX:SPX"},{"d":"Nasdaq 100","s":"INDEX:IUXX"},{"d":"Dow 30","s":"DJ:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2018"},{"d":"US 10YR","s":"CBOT:TYZ2018"},{"d":"US 30YR","s":"CBOT:USZ2018"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.dailyunion.com\/stock_market"}</script>
    </div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-638421" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-638422" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-638519" class="tncms-block"><section id="block-638519" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638519 dark">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/announcements/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-extras"  href="/extras/" >
                    <span class="nav-label">Extras</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-638470" class="tncms-block"><section id="block-638470" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-638470 dark">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submissions"  href="/site/forms/" >
                    <span class="nav-label">Submissions</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-638524" class="tncms-block padding-bottom"><section id="block-638524" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=300%2C63 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=400%2C84 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png?resize=540%2C113 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/900dae98-2c46-11e8-a8da-735082b6d9b4.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-638521" class="tncms-block"><section id="block-638521" class="block emphasis-h4   " ><address>
    <strong>dailyunion.com</strong><br>
    28 Milwaukee Ave. West<br>
    Fort Atkinson, WI 53538
    <br>
    
        <strong>Phone:</strong> 1-920-563-5553      1-800-236-1013<br>
        <strong>Email:</strong> <a href="mailto:advertising@dailyunion.com">advertising@dailyunion.com</a><br>
    
</address></section></div><div id="tncms-block-638529" class="tncms-block padding-bottom"><div class="follow-links-638529 default">
    
    <section id="block-638529" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/dunews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/dunews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-638474" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-638474"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Daily Jefferson County Union</a>, 28 Milwaukee Ave. West Fort Atkinson, WI</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_638530 = $('#user-controls-638530 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_638530.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_638530.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            var io = new IntersectionObserver(callback),
                targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
            targets.forEach(function(e){
                io.observe(e);
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d6daa21a25eecb74ad2acb9cd7a42ddb.js"></script></body>
</html>