
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyunion.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2021-09-09 16:12:12" />
<meta name="tncms-access-criteria" content="{&quot;1f36a1f4-0c51-11ec-ae08-0f5a6443e7f3&quot;:[],&quot;71b92f12-f5f1-11eb-bb03-0708151786eb&quot;:[],&quot;ae22f49c-f5f1-11eb-bb03-d710785d786c&quot;:[],&quot;ca6decca-0b67-11ec-ae08-f3ff77e1fd0a&quot;:[],&quot;d02144f4-f5f1-11eb-bb03-73462b84b6b0&quot;:[],&quot;ac441c42-0b67-11ec-ae08-9bf215686e0f&quot;:[],&quot;f21e98fe-f5f1-11eb-bb03-cb37a47f6cda&quot;:[],&quot;8fb1ba58-0b67-11ec-ae08-37517f25cf94&quot;:[],&quot;0b8cf1e6-f5f2-11eb-bb03-f7c437458eac&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;],&quot;26cdb6ca-f5f2-11eb-bb03-4b8a45ba4dd4&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;],&quot;710405ac-0b67-11ec-ae08-d7c5f6dc810b&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;],&quot;3e5120f2-f5f2-11eb-bb03-ebd5091f3997&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;],&quot;5930ba7c-f5f2-11eb-bb03-fb2c7ddcf0e6&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;],&quot;56eb18e0-0b67-11ec-ae08-cf6ddbe0fee8&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;],&quot;7450a510-f5f2-11eb-bb03-5bebba9393b6&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;,&quot;39f7a164-f5ef-11eb-bb03-03c35fa7893e&quot;],&quot;375f62a6-0b67-11ec-ae08-f3f3a085845d&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;,&quot;39f7a164-f5ef-11eb-bb03-03c35fa7893e&quot;],&quot;908cd0b4-f5f2-11eb-bb03-bb8eedcf1e9a&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;,&quot;39f7a164-f5ef-11eb-bb03-03c35fa7893e&quot;],&quot;1543c090-0b67-11ec-ae08-7fdfe3811669&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;,&quot;39f7a164-f5ef-11eb-bb03-03c35fa7893e&quot;],&quot;acaa76ac-f5f2-11eb-bb03-071ef9b560f3&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;,&quot;39f7a164-f5ef-11eb-bb03-03c35fa7893e&quot;],&quot;c69839e6-f5f2-11eb-bb03-73afa53c4447&quot;:[&quot;1500fcd4-f5ef-11eb-bb03-db1b3e77d606&quot;,&quot;39f7a164-f5ef-11eb-bb03-03c35fa7893e&quot;]}" />
<meta name="tncms-criteria-ids" content="1500fcd4-f5ef-11eb-bb03-db1b3e77d606,39f7a164-f5ef-11eb-bb03-03c35fa7893e" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="76ec359e-0814-5445-8910-2f1b235d137c" />
<meta name="keywords" content="around_town" />
<meta name="news_keywords" content="around_town" />
<meta name="description" content="Wednesday, Nov. 17" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/cf15f7e8-eee5-11eb-a3eb-2b5754d09ad7.jpg?crop=478%2C478%2C211%2C0&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Fort Atkinson police reports Nov. 17" />
<meta property="og:description" content="Wednesday, Nov. 17" />
<meta property="og:site_name" content="Daily Jefferson County Union" />
<meta property="og:section" content="Around Town" />
<meta property="article:publisher" content="https://www.facebook.com/DailyJeffersonCountyUnion/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/cf15f7e8-eee5-11eb-a3eb-2b5754d09ad7.jpg?crop=478%2C478%2C211%2C0&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@DUNews" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f8a85c0a4a6a87bd9b487bd6762cadcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.61027f06cd4658b4c10ada7b6f93cdd2.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700|Montserrat:300,400&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/styles/tnt.access.offers.b2f55492925454d3103636e71f56159c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/datepicker3.6423f5d46d07426001de8ef09929910f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.3"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news\/around_town","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"RDullum","presentation":null,"start_hour":"20","id":"76ec359e-0814-5445-8910-2f1b235d137c","app":"editorial","ga_page":"\/news\/around_town\/article_76ec359e-0814-5445-8910-2f1b235d137c.html"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":257},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.3"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news\/around_town","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"RDullum","presentation":null,"start_hour":"20","id":"76ec359e-0814-5445-8910-2f1b235d137c","app":"editorial","ga_page":"\/news\/around_town\/article_76ec359e-0814-5445-8910-2f1b235d137c.html"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":257},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKLLT5S');})();</script>
<script src="https://tags.crwdcntrl.net/c/15091/cc.js?ns=_cc15091" id="LOTCC_15091"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15091.add('tp', 'TNNW');
		_cc15091.add('act', ' User Login');
		_cc15091.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15091.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=15091/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 15091 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/bootstrap-datepicker.2b28bee684315ebcadec4a6b63cc146d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.mask.84bef41f682a27dac3fd6e812c06365d.js"></script>
<script version="1" src="https://www.google.com/recaptcha/api.js?onload=signupVkCallback&amp;render=explicit"></script>
<script src="https://core.spreedly.com/iframe/iframe-v1.min.js"></script>
<script version="1" src="https://www.google.com/recaptcha/api.js?onload=SpreedlyvkCallback&amp;render=explicit"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>/*<![CDATA[*/ __tnt.subscription.access.status.check(function(data){
    /* time to consume tracker - time in seconds: 86 */
    setTimeout(function(){
        __tnt.log("Access - validated user view");
        _cc15091.add('act', read_article);_cc15091.bcp();
    }, 43000);
}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["around_town"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/roller.a0754f94a19e1c673ef2197831beaadc.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/dailyunion.com/news/around_town';
            
                gptAdSlots['ad-889478'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-889478').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889478'].setTargeting('pos', ['impact-top','APG6_impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/dailyunion.com/news/around_town';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [3,1]]).addSize([768, 0], [[728, 90], [320,50], [3,1]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250], [3,1]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250], [3,1]]).build();
                gptAdSlots['ad-889469'] = googletag.defineSlot(adUnit, [[320,50],[3,1],[728,90],[970,90],[970,250],[1170,90]], 'ad-889469').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889469'].setTargeting('pos', ['breakout-one','APG6_Leaderboard_1']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/dailyunion.com/news/around_town';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,100]).addSize([1200, 0], [300,100]).build();
                gptAdSlots['ad-983087'] = googletag.defineSlot(adUnit, [[300,100]], 'ad-983087').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-983087'].setTargeting('pos', ['rail-300-100-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/dailyunion.com/news/around_town';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600],[300,100]]).addSize([1200, 0], [[300, 250], [300,600],[300,100]]).build();
                gptAdSlots['ad-889474'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[300,100]], 'ad-889474').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889474'].setTargeting('pos', ['rectangle-two','APG6_Medium_Rectangle_2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/dailyunion.com/news/around_town';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600],[300,100]]).addSize([1200, 0], [[300, 250], [300,600],[300,100]]).build();
                gptAdSlots['ad-889477'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[300,100]], 'ad-889477').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889477'].setTargeting('pos', ['rectangle-three','APG6_Medium_Rectangle_3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/dailyunion.com/news/around_town';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,100]).addSize([1200, 0], [300,100]).build();
                gptAdSlots['ad-983063'] = googletag.defineSlot(adUnit, [[300,100]], 'ad-983063').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-983063'].setTargeting('pos', ['rail-300-100-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/dailyunion.com/news/around_town';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-889446'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-889446').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889446'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591864201/dailyunion.com/news/around_town';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[728, 90], [320,50]]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-889487'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[1170,90],[970,90]], 'ad-889487').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889487'].setTargeting('pos', ['sticky-anchor','APG6_Sticky_Leaderboard_1']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Fort Atkinson police reports Nov. 17 | Around Town | dailyunion.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-copyright a, #site-footer a { color: #336699; }.search-redesign .top-breakout > .row { max-width: 1366px; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyunion.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c9377f8e-27c1-11e8-83b4-0fdc04001517.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Fort Atkinson police reports Nov. 17 | Around Town | dailyunion.com" href="http://www.dailyunion.com/search/?f=rss&amp;t=article&amp;c=news/around_town&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            








<script>
function changeText(element, strreplace){
 var myele = document.querySelector(element);
 if(myele != null){
   var str = myele.innerHTML;
   var upstr = str.replace(str,strreplace);
   myele.innerHTML = upstr;
 }
 
}

document.addEventListener("DOMContentLoaded", function(event) {
    console.log("DOM fully loaded and parsed");
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p','Please log in, or sign up for a new account to continue reading.');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div:nth-child(2) > div.no-services > p','Please add a service to continue reading.');
    
    setTimeout(function(){ 
    changeText('#asset-content > div.row > div > div > div.asset-content.subscriber-premium > div.subscription-required > div > div > div > p','<p>Please <span class="not-logged-in" style="display: inline;">log in, or sign up for a new account</span>  to continue reading.</p>');
    }, 1000);

 });



</script>




        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-76ec359e-0814-5445-8910-2f1b235d137c  section-news section-around-town type-article infinity-summary-sticky-siderail" data-authors='["RDullum"]' data-path="/news/around_town">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyunion.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.3&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Faround_town&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=RDullum&amp;tncms.asset.start_hour=20&amp;tncms.asset.id=76ec359e-0814-5445-8910-2f1b235d137c&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Faround_town%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=next&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=257&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKLLT5S&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.3&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Faround_town&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=RDullum&amp;tncms.asset.start_hour=20&amp;tncms.asset.id=76ec359e-0814-5445-8910-2f1b235d137c&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Faround_town%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=next&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=257&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <div id="access-offers-modal"  class=" access-offers-wrapper access-modal access-offers-modal">
        <div class="modal fade" data-backdrop="static" data-keyboard="false">
            <div class="modal-dialog offer-tab">
                <!-- OFFERS TAB -->
                <div id="modal-offers-tab" class="modal-content primary-tab hide" data-active-class="offer-tab">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>   
                        <h3 class="offer-group-title text-center"></h3>
                    </div>
                    <div class="modal-body">

                        <template class="template promo-error-template">
                            <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                            <div class="promotion-service subscription-service panel panel-default">
                                <h4 class="method-featured"></h4>
                                <h3 class="method-header"></h3>
                                <div class="method-image"></div>
                                <div class="offer-details">
                                    <p class="offer-rate"></p>
                                    <p class="offer-limits"></p>
                                    <p class="offer-cycle"></p>
                                    <p class="offer-savings"></p>
                                    <p class="offer-cancel"></p>
                                </div>

                                <div class="method-footer">
                                    <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                </div>

                            </div>
                        </template>

                        <div id="access-modal-description" class="text-center"></div>
                        <div class="access-login col-sm-8 col-sm-push-2"><div class="not-logged-in">
                                <div id="offers-modal-user-links" class="padding-bottom text-center">
    <a class="btn btn-primary btn-lg" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">Log In</a>
    <a class="btn btn-primary btn-lg" href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.dailyunion.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.dailyunion.com%252Fnews%252Faround_town%252Ffort-atkinson-police-reports-nov-17%252Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">Register</a></div>
                            </div>
                            
                            
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">Switch accounts</a></div>
    </div>

                        </div>
                        <div class="clearfix"></div>
                        
                        <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output access-methods-list" data-referer="https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">
                            Offers go here
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>                
            
                <!-- SIGNUP TAB -->
                <div id="user-modal-tab-signup" class="modal-content hide" >
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Sign Up</h3>
                    </div>
                    <div class="modal-body"><div class="user-register-blox">

                <form id="user-register-form" class="user-login-form" role="form" method="post" action="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.dailyunion.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.dailyunion.com%252Fnews%252Faround_town%252Ffort-atkinson-police-reports-nov-17%252Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html"><input name="referer_url" type="hidden" value="/"><fieldset><div class="form-group">
                                <label for="input-username" class="control-label hide">
                                    <span class="text-danger">*</span> Username
                                </label>
                                <div class="input-container">
                                    <input id="input-username" class="form-control" type="text" name="screen_name" value="" data-check-url="https://www.dailyunion.com/users/check/" placeholder="Username (Optional)" data-toggle="tooltip" data-placement="top" title=" This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!">
                                    <span class="sr-only"> This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!</span>
                                </div>
                            </div><div class="form-group">
                            <label for="input-email" class="control-label hide"><span class="text-danger">*</span> Email</label>
                            <div class="input-container">
                                <input id="input-email" class="form-control" type="email" name="email" value="" placeholder="Email" data-toggle="tooltip" data-placement="top" title="Your e-mail address will be used to confirm your account. We won't share it with anyone else." required>
                                <span class="sr-only">Your e-mail address will be used to confirm your account. We won't share it with anyone else.</span>
                            </div>
                        </div>

                        <div class="form-group">
                                <label for="input-password" class="control-label hide"><span class="text-danger">*</span> Password</label>
                                <div class="input-container">
                                    <input id="input-password" class="form-control" type="password" name="password" autocomplete="off" placeholder="Password" data-toggle="tooltip" data-placement="top" title="Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address." required>
                                    <span class="sr-only">Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address.</span>
                                </div>
                            </div>

                            <div class="form-group">
                                <label for="input-confirm-password" class="control-label hide"><span class="text-danger">*</span> Confirm Password</label>
                                <div class="input-container">
                                    <input id="input-confirm-password" class="form-control" type="password" name="password_verify" autocomplete="off" placeholder="Confirm Password" data-toggle="tooltip" data-placement="top" title="Confirm your password." required>
                                    <span class="sr-only">Confirm your password.</span>
                                </div>
                            </div></fieldset>

                    

                    

                    <fieldset>
                                <div class="form-group mailing-lists">
                                    <label class="control-label">Join our mailing lists</label>
                                    <div class="input-container"><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="169161ac-c47e-11e2-8b91-001a4bcf6878" checked> Daily Sports<span class="help-block"><p>Want to receive daily sports alerts? <strong>Sign up today!</strong></p></span></label>
                                            </div><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="3392016c-7f73-11e2-8647-0019bb30f31a" checked> News Updates<span class="help-block"><p>Want to receive our daily news? <strong>Sign up today!</strong></p></span></label>
                                            </div></div>
                                </div>
                            </fieldset>
                        <fieldset>
                            <div class="form-group">
                                <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                                <div class="input-container text-center">
                                    <div id="tn-vk-modal-signup" class="tn-vk-container"></div>
                                </div>
                            </div>
                        </fieldset><fieldset>
                        <div class="user-register-submit form-group">
                            <div class="input-container text-center">
                                <button type="submit" class="btn btn-lg btn-primary">Create Account</button>
                            </div>
                        </div>
                    </fieldset></form><div class="user-login-or-container">
                                <span class="user-login-or text-muted">OR</span>
                            </div>
                            <p class="text-center">Sign up with</p><div class="user-login-fed-auth">
    <form role="form" method="post" action="https://www.dailyunion.com/users/login/"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"><button type="submit" name="username" value="provider:Newzware" class="btn btn-block btn-lg btn-Newzware">
                <span class="far tnt-circle"></span> Newzware</button></form>
</div></div>
    <script>
        window.tntSignup = document.createEvent('Event');
        tntSignup.initEvent('tnt-signup',true,true,{});
    
        var signupVkSetup = false,
            signupVkLoad = false,
            signupVkCallback = function() {
                signupVkLoad = true;
            };
        
        jQuery(document).ready(function($){
            $('#user-register-form input').each(function(){
                if( $(this).attr('data-mask') && $(this).data('mask') !== '' ){
                    $(this).mask( $(this).data('mask') );
                }
            });
    
            if( $('#input-smslist-phone').length > 0 && $('#input-phone').length > 0 ){
                $('#input-phone').change(function(){
                    $('#input-smslist-phone').val( $(this).val() );
                });
            }

            document.getElementById('user-register-form').addEventListener('click', function(e) {
                if (e.target.matches('.mailing-lists-select-all')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = true;
                    }
                } else if (e.target.matches('.mailing-lists-select-none')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = false;
                    }
                }
            });
            
            $('#user-register-form').validate({
                onkeyup: false,
                errorPlacement: function(error, element){
                    error.appendTo( element.parents('.form-group').find('.input-container') );
                },
                errorClass: 'has-error text-danger',
                validClass: 'has-success text-success',
                highlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').addClass(errorClass).removeClass(validClass);
                },
                unhighlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').removeClass(errorClass).addClass(validClass);
                },
                rules: {
                    phone: {
                        required: function(element){
                            return $('input[name="smslist_lists[]"]').is(':checked');
                        }
                    },
                    screen_name: {
                        required: true,
                        remote_username: __tnt.scrubUrl($('#input-username').data('check-url'))
                    },
                    
                    password_verify: {
                        equalTo: '#input-password'
                    }
                },
                messages: {
                    
                    password_verify: {
                        equalTo: "The password you entered doesn't match."
                    }
                }, submitHandler: function(form) {
                        $('#user-register-form button').prop('disabled', true);$('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc15091.add('act', mailListData);_cc15091.bcp();});//form.submit();
                    }});
    
            $.validator.addMethod("first_last_names", function(value, element) {
                return this.optional( element ) || /^[a-z][- '.,a-z]+$/i.test( value );
            }, 'Names must start with a letter and can only contain valid characters.');
        });
    </script></div>
                    <div class="modal-footer">
                        <div class="text-right padding-bottom">
                            <a href="javascript:void(0)" class="active" id="user-modal-login-toggle">Have an account? Log In</a>
                        </div>
                    </div>
                </div>

                <!-- SIGNUP SUCCESS VERIFICATION -->
                <div id="user-modal-tab-signup-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p id="user-modal-signup-success-check" class="text-center"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center"><strong>Thank you <span class="username"></span></strong>.</p>
                                <p class="text-center">Your account has been registered, and you are now logged in.</p>
                                <p class="text-center">Check your email for details.</p>
                                
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-primary btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>

                <!-- LOGIN TAB -->
                <div id="user-modal-tab-login" class="modal-content active">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 id="user-modal-login-heading" class="text-center">Log In</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-login-tab" class=""><div class="user-login-blox"><form id="access-modal-login-form" class="user-login-form" role="form" method="post" action="https://www.dailyunion.com/users/login/">
                <div class="alert alert-danger critical-error hide">
                    <p>Invalid password or account does not exist</p>
                </div><input type="hidden" name="referer_url" value="https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html"><div class="user-login-username form-group">
                    <label for="user-username" class="control-label hide">Email</label>
                    <div class="input-container">
                        <input id="user-username" class="form-control" name="username" type="text" value="" placeholder="Email Address" required>
                    </div>
                </div>
                
                <div class="user-login-password form-group">
                    <label for="user-password" class="control-label hide">Password</label><div class="input-group">
        <input id="user-password" class="form-control" name="password" type="password" autocomplete="off" required  placeholder="Password">
        <div id="user-password-toggle" class="input-group-addon password-toggle" title="Toggle password visibility">
            <i class="fas tnt-eye"></i>
        </div>
    </div></div>
                
                <div class="user-login-remember form-group row">
                    <div class="input-container col-xs-6">
                        <div class="checkbox">
                            <label>
                                <input name="remember_me" type="checkbox" value="1"> Remember me
                            </label>
                        </div>
                    
                    </div>
                    <div class="col-xs-6 text-right forgot-wrapper">
                        <a id="open-modal-forgot" class="" href="https://www.dailyunion.com/users/forgot/?referer_url=https%253A%252F%252Fwww.dailyunion.com%252Fnews%252Faround_town%252Ffort-atkinson-police-reports-nov-17%252Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">
                           Forgot your password?
                        </a>
                    </div>
                </div>
                
                <div class="user-login-submit form-group">
                    <div class="input-container text-center">
                        <button type="submit" class="btn btn-lg btn-primary">Log In</button>
                    </div>
                </div>
                
                <div class="text-center form-group">
                    <a id="open-modal-instant-login" class="btn btn-sm btn-default btn-instant-login" href="https://www.dailyunion.com/users/instant-login/?referer_url=https%253A%252F%252Fwww.dailyunion.com%252Fnews%252Faround_town%252Ffort-atkinson-police-reports-nov-17%252Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">
                        Email me a log in link
                    </a>
                </div>

                
            </form><div class="user-login-or-container">
                        <span class="user-login-or text-muted">OR</span>
                    </div>
                    <p class="text-center">Sign in with</p><div class="user-login-fed-auth">
    <form role="form" method="post" action="https://www.dailyunion.com/users/login/"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"><button type="submit" name="username" value="provider:Newzware" class="btn btn-block btn-lg btn-Newzware">
                <span class="far tnt-circle"></span> Newzware</button></form>
</div></div></div>

                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="text-right padding-bottom">
                            <a href="javascript:void(0)" class="" id="user-modal-signup-toggle">Need an account? Sign Up</a>
                        </div>
                    </div>
                </div>
                
                <!-- FORGOT TAB -->
                <div id="user-modal-tab-forgot" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                        
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Reset password</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12">
                        <p class="">Submitting this form below will send a message to your email with a link to change your password.</p>

    <form id="user-modal-forgot-form" class="form-horizontal" role="form" method="post" action="https://www.dailyunion.com/users/forgot/">
        <input type="hidden" name="referer_url" value="https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">
        <div class="user-login-username form-group">
            <label for="user-username" class="sr-only">Username</label>
            <div class="col-xs-12">
                <input id="forgot-username" class="form-control" name="username" type="text" placeholder="Email or Screen Name" value="" required>
            </div>
        </div>
        
            <fieldset>
                <div class="form-group">
                    <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                    <div class="input-container text-center">
                        <div id="tn-vk-modal-forgot" class="tn-vk-container"></div>
                    </div>
                </div>
            </fieldset><div class="user-login-submit form-group">
            <div class="text-center">
                <button type="submit" class="btn btn-primary">Reset Password</button> 
            </div>
        </div>
        
    </form></div>
                    </div>
                </div>
                
                <div id="user-modal-tab-forgot-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Forgot Password</h3>
                    </div>
                    
                    <div class="modal-body">
                        <p>An email message containing instructions on how to reset your password has been sent to the e-mail address listed on your account.</p>
                    </div>
                
                </div>
                
                <!-- INSTANT LOG-IN TAB -->
                <div id="user-modal-tab-instant-login" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                        
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Email me a log in link</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12">
                        <form class="form-horizontal" role="form" method="post" action="https://www.dailyunion.com/users/instant-login/">
    <div class="form-group">
        <div class="col-xs-12">
            <label for="instant-login-email" class="sr-only">Account email</label>
            <input id="instant-login-email" class="form-control" name="email" type="email" value="" required placeholder="Account email">
        </div>
    </div>
    <div class="form-group">
       <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
        <div class="input-container text-center">
            <div id="tn-vk-modal-instant-login" class="tn-vk-container"></div>
        </div>
    </div>
    <div class="user-login-link-submit form-group">
        <div class="text-center">
            <button type="submit" class="btn btn-primary">Send email</button> 
        </div>
    </div>
</form></div>
                    </div>
                </div>

                <!-- PURCHASE TAB -->
                <div id="user-modal-tab-purchase" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 class="text-center">Purchase Access</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12 purchase-form-wrapper"><div id="user-purchase-wrapper" class="col-xs-12">
        
        <div id="user-purchase-rate">
            <template>
                <div data-service-id="" data-rate-id="">
                    <div class="service-rate">
                        <div class="row">
                            <div class="rate-info alert alert-info col-xs-12">
                                <div class="service-basics">
                                    <h4 class="rate-name"></h4>
                                    <p class="rate-price"></p>
                                </div>
                                <div class="service-details hide">
                                    <p class="service-description"></p>
                                    <a class="service-link" href="">See More Offers</a>
                                </div>
                                <div class="rate-info-expander">
                                    <span class="collapsed">details</span>
                                    <span class="expanded hide">close</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </template>
            <div class="subscribe-form-purchase-rate output"></div>
        </div>
        
        
    <div class="row">
        <div class="alert alert-warning alert-dismissible fade" role="alert" id="form-error-super-purchase" hidden>
            <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
            <div class="error-message"></div>
        </div>
    </div>

    <form id="form-super-purchase" class="form-horizontal" role="form" action="/tncms/subscription/buy/" method="post" onSubmit="submitPaymentFormSpreedly(); return false">
        <input type="hidden" name="referrer_url" value="/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html" />
        <input type="hidden" name="service_id" value="" />
        <input type="hidden" name="rate_name" value="" />
        <input type="hidden" name="rate_id" value="" />
        <input type="hidden" name="rate_price" value="" />
        <input type="hidden" name="tnpay-token" id="tnpay-token-super-purchase">

        
            
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">Switch accounts</a></div>
    </div>

            
            <p class="secure-notice text-center"><span class="fas tnt-lock tnt-fw"></span> Secure &amp; Encrypted</p>
            
            <fieldset id="form-signup-super-purchase" class="col-xs-12 not-logged-in">
                <legend>What's your e-mail address?</legend>
                <div class="form-group">
                    <label for="email" class="control-label sr-only">E-mail</label>
                    <input type="email" name="email" class="form-control" placeholder="E-mail" required />
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-xs-6">
                            <label for="password" class="sr-only">Password</label>
                            <input type="password" name="password" class="form-control" placeholder="Password" required />
                        </div>
                        <div class="col-xs-6">
                            <label for="password_verify" class="sr-only">Confirm</label>
                            <input type="password" name="password_verify" class="form-control" placeholder="Confirm password" />
                        </div>
                    </div>
                </div>
            </fieldset>
        
      

        <fieldset id="form-location-super-purchase" class="col-xs-12 delivery-location-required" hidden>
            <legend>What's your delivery address?</legend>
            <div class="form-group">
                <label for="address" class="control-label sr-only">Address</label>
                <input type="text" name="address" class="form-control" placeholder="Address" />
            </div>

            <div class="form-group">
                <label for="municipality" class="control-label sr-only">City</label>
                <input type="text" name="municipality" class="form-control" placeholder="City" />
            </div>

            <div class="form-group">
                <div class="row">
                    <div class="col-xs-7 col-md-4">
                        <label class="control-label sr-only" for="region">State</label>
                        <select class="form-control" name="region" placeholder="State"><option value="AL" >Alabama</option><option value="AK" >Alaska</option><option value="AZ" >Arizona</option><option value="AR" >Arkansas</option><option value="CA" >California</option><option value="CO" >Colorado</option><option value="CT" >Connecticut</option><option value="DE" >Delaware</option><option value="FL" >Florida</option><option value="GA" >Georgia</option><option value="HI" >Hawaii</option><option value="ID" >Idaho</option><option value="IL" >Illinois</option><option value="IN" >Indiana</option><option value="IA" >Iowa</option><option value="KS" >Kansas</option><option value="KY" >Kentucky</option><option value="LA" >Louisiana</option><option value="ME" >Maine</option><option value="MD" >Maryland</option><option value="MA" >Massachusetts</option><option value="MI" >Michigan</option><option value="MN" >Minnesota</option><option value="MS" >Mississippi</option><option value="MO" >Missouri</option><option value="MT" >Montana</option><option value="NE" >Nebraska</option><option value="NV" >Nevada</option><option value="NH" >New Hampshire</option><option value="NJ" >New Jersey</option><option value="NM" >New Mexico</option><option value="NY" >New York</option><option value="NC" >North Carolina</option><option value="ND" >North Dakota</option><option value="OH" >Ohio</option><option value="OK" >Oklahoma</option><option value="OR" >Oregon</option><option value="PA" >Pennsylvania</option><option value="RI" >Rhode Island</option><option value="SC" >South Carolina</option><option value="SD" >South Dakota</option><option value="TN" >Tennessee</option><option value="TX" >Texas</option><option value="UT" >Utah</option><option value="VT" >Vermont</option><option value="VA" >Virginia</option><option value="WA" >Washington</option><option value="DC" >Washington D.C.</option><option value="WV" >West Virginia</option><option value="WI" selected>Wisconsin</option><option value="WY" >Wyoming</option><option value="PR" >Puerto Rico</option><option value="VI" >US Virgin Islands</option><option value="AA" >Armed Forces Americas</option><option value="AP" >Armed Forces Pacific</option><option value="AE" >Armed Forces Europe</option><option value="MP" >Northern Mariana Islands</option><option value="MH" >Marshall Islands</option><option value="AS" >American Samoa</option><option value="FM" >Federated States of Micronesia</option><option value="GU" >Guam</option><option value="PW" >Palau</option><option value="AB" >Alberta, Canada</option><option value="BC" >British Columbia, Canada</option><option value="MB" >Manitoba, Canada</option><option value="NB" >New Brunswick, Canada</option><option value="NL" >Newfoundland, Canada</option><option value="NS" >Nova Scotia, Canada</option><option value="NT" >Northwest Territories, Canada</option><option value="NU" >Nunavut, Canada</option><option value="ON" >Ontario, Canada</option><option value="PE" >Prince Edward Island, Canada</option><option value="QC" >Quebec, Canada</option><option value="SK" >Saskatchewan, Canada</option><option value="YT" >Yukon Territory, Canada</option></select>
                    </div>
                    <div class="col-xs-5 col-md-3">
                        <label for="postal_code" class="control-label sr-only">Zip Code</label>
                        <input type="text" name="postal_code" class="form-control" placeholder="Zip Code"/>
                    </div>
                </div>
            </div>
            
            <div class="form-group">
                <div class="row">
                    <div class="col-xs-7">
                        <label for="country" class="control-label sr-only">Country</label>
                        <div class="input-container">
                            <select id="select-country-super-purchase" name="country" class="form-control"><option value="US" selected>United States of America</option><option value="VI" >US Virgin Islands</option><option value="UM" >United States Minor Outlying Islands</option><option value="CA" >Canada</option><option value="MX" >Mexico, United Mexican States</option><option value="BS" >Bahamas, Commonwealth of the</option><option value="CU" >Cuba, Republic of</option><option value="DO" >Dominican Republic</option><option value="HT" >Haiti, Republic of</option><option value="JM" >Jamaica</option><option value="AF" >Afghanistan</option><option value="AL" >Albania, People's Socialist Republic of</option><option value="DZ" >Algeria, People's Democratic Republic of</option><option value="AS" >American Samoa</option><option value="AD" >Andorra, Principality of</option><option value="AO" >Angola, Republic of</option><option value="AI" >Anguilla</option><option value="AQ" >Antarctica (the territory South of 60 deg S)</option><option value="AG" >Antigua and Barbuda</option><option value="AR" >Argentina, Argentine Republic</option><option value="AM" >Armenia</option><option value="AW" >Aruba</option><option value="AU" >Australia, Commonwealth of</option><option value="AT" >Austria, Republic of</option><option value="AZ" >Azerbaijan, Republic of</option><option value="BH" >Bahrain, Kingdom of</option><option value="BD" >Bangladesh, People's Republic of</option><option value="BB" >Barbados</option><option value="BY" >Belarus</option><option value="BE" >Belgium, Kingdom of</option><option value="BZ" >Belize</option><option value="BJ" >Benin, People's Republic of</option><option value="BM" >Bermuda</option><option value="BT" >Bhutan, Kingdom of</option><option value="BO" >Bolivia, Republic of</option><option value="BA" >Bosnia and Herzegovina</option><option value="BW" >Botswana, Republic of</option><option value="BV" >Bouvet Island (Bouvetoya)</option><option value="BR" >Brazil, Federative Republic of</option><option value="IO" >British Indian Ocean Territory (Chagos Archipelago)</option><option value="VG" >British Virgin Islands</option><option value="BN" >Brunei Darussalam</option><option value="BG" >Bulgaria, People's Republic of</option><option value="BF" >Burkina Faso</option><option value="BI" >Burundi, Republic of</option><option value="KH" >Cambodia, Kingdom of</option><option value="CM" >Cameroon, United Republic of</option><option value="CV" >Cape Verde, Republic of</option><option value="KY" >Cayman Islands</option><option value="CF" >Central African Republic</option><option value="TD" >Chad, Republic of</option><option value="CL" >Chile, Republic of</option><option value="CN" >China, People's Republic of</option><option value="CX" >Christmas Island</option><option value="CC" >Cocos (Keeling) Islands</option><option value="CO" >Colombia, Republic of</option><option value="KM" >Comoros, Union of the</option><option value="CD" >Congo, Democratic Republic of</option><option value="CG" >Congo, People's Republic of</option><option value="CK" >Cook Islands</option><option value="CR" >Costa Rica, Republic of</option><option value="CI" >Cote D'Ivoire, Ivory Coast, Republic of the</option><option value="CY" >Cyprus, Republic of</option><option value="CZ" >Czech Republic</option><option value="DK" >Denmark, Kingdom of</option><option value="DJ" >Djibouti, Republic of</option><option value="DM" >Dominica, Commonwealth of</option><option value="EC" >Ecuador, Republic of</option><option value="EG" >Egypt, Arab Republic of</option><option value="SV" >El Salvador, Republic of</option><option value="GQ" >Equatorial Guinea, Republic of</option><option value="ER" >Eritrea</option><option value="EE" >Estonia</option><option value="ET" >Ethiopia</option><option value="FO" >Faeroe Islands</option><option value="FK" >Falkland Islands (Malvinas)</option><option value="FJ" >Fiji, Republic of the Fiji Islands</option><option value="FI" >Finland, Republic of</option><option value="FR" >France, French Republic</option><option value="GF" >French Guiana</option><option value="PF" >French Polynesia</option><option value="TF" >French Southern Territories</option><option value="GA" >Gabon, Gabonese Republic</option><option value="GM" >Gambia, Republic of the</option><option value="GE" >Georgia</option><option value="DE" >Germany</option><option value="GH" >Ghana, Republic of</option><option value="GI" >Gibraltar</option><option value="GR" >Greece, Hellenic Republic</option><option value="GL" >Greenland</option><option value="GD" >Grenada</option><option value="GP" >Guadaloupe</option><option value="GU" >Guam</option><option value="GT" >Guatemala, Republic of</option><option value="GN" >Guinea, Revolutionary
People's Rep'c of</option><option value="GW" >Guinea-Bissau, Republic of</option><option value="GY" >Guyana, Republic of</option><option value="HM" >Heard and McDonald Islands</option><option value="VA" >Holy See (Vatican City State)</option><option value="HN" >Honduras, Republic of</option><option value="HK" >Hong Kong, Special Administrative Region of China</option><option value="HR" >Hrvatska (Croatia)</option><option value="HU" >Hungary, Hungarian People's Republic</option><option value="IS" >Iceland, Republic of</option><option value="IN" >India, Republic of</option><option value="ID" >Indonesia, Republic of</option><option value="IR" >Iran, Islamic Republic of</option><option value="IQ" >Iraq, Republic of</option><option value="IE" >Ireland</option><option value="IL" >Israel, State of</option><option value="IT" >Italy, Italian Republic</option><option value="JP" >Japan</option><option value="JO" >Jordan, Hashemite Kingdom of</option><option value="KZ" >Kazakhstan, Republic of</option><option value="KE" >Kenya, Republic of</option><option value="KI" >Kiribati, Republic of</option><option value="KP" >Korea, Democratic People's Republic of</option><option value="KR" >Korea, Republic of</option><option value="KW" >Kuwait, State of</option><option value="KG" >Kyrgyz Republic</option><option value="LA" >Lao People's Democratic Republic</option><option value="LV" >Latvia</option><option value="LB" >Lebanon, Lebanese Republic</option><option value="LS" >Lesotho, Kingdom of</option><option value="LR" >Liberia, Republic of</option><option value="LY" >Libyan Arab Jamahiriya</option><option value="LI" >Liechtenstein, Principality of</option><option value="LT" >Lithuania</option><option value="LU" >Luxembourg, Grand Duchy of</option><option value="MO" >Macao, Special Administrative Region of China</option><option value="MK" >Macedonia, the former Yugoslav Republic of</option><option value="MG" >Madagascar, Republic of</option><option value="MW" >Malawi, Republic of</option><option value="MY" >Malaysia</option><option value="MV" >Maldives, Republic of</option><option value="ML" >Mali, Republic of</option><option value="MT" >Malta, Republic of</option><option value="MH" >Marshall Islands</option><option value="MQ" >Martinique</option><option value="MR" >Mauritania, Islamic Republic of</option><option value="MU" >Mauritius</option><option value="YT" >Mayotte</option><option value="FM" >Micronesia, Federated States of</option><option value="MD" >Moldova, Republic of</option><option value="MC" >Monaco, Principality of</option><option value="MN" >Mongolia, Mongolian People's Republic</option><option value="MS" >Montserrat</option><option value="MA" >Morocco, Kingdom of</option><option value="MZ" >Mozambique, People's Republic of</option><option value="MM" >Myanmar</option><option value="NA" >Namibia</option><option value="NR" >Nauru, Republic of</option><option value="NP" >Nepal, Kingdom of</option><option value="AN" >Netherlands Antilles</option><option value="NL" >Netherlands, Kingdom of the</option><option value="NC" >New Caledonia</option><option value="NZ" >New Zealand</option><option value="NI" >Nicaragua, Republic of</option><option value="NE" >Niger, Republic of the</option><option value="NG" >Nigeria, Federal Republic of</option><option value="NU" >Niue, Republic of</option><option value="NF" >Norfolk Island</option><option value="MP" >Northern Mariana Islands</option><option value="NO" >Norway, Kingdom of</option><option value="OM" >Oman, Sultanate of</option><option value="PK" >Pakistan, Islamic Republic of</option><option value="PW" >Palau</option><option value="PS" >Palestinian Territory, Occupied</option><option value="PA" >Panama, Republic of</option><option value="PG" >Papua New Guinea</option><option value="PY" >Paraguay, Republic of</option><option value="PE" >Peru, Republic of</option><option value="PH" >Philippines, Republic of the</option><option value="PN" >Pitcairn Island</option><option value="PL" >Poland, Polish People's Republic</option><option value="PT" >Portugal, Portuguese Republic</option><option value="PR" >Puerto Rico</option><option value="QA" >Qatar, State of</option><option value="RE" >Reunion</option><option value="RO" >Romania, Socialist Republic of</option><option value="RU" >Russian Federation</option><option value="RW" >Rwanda, Rwandese Republic</option><option value="WS" >Samoa, Independent State of</option><option value="SM" >San Marino, Republic of</option><option value="ST" >Sao Tome and Principe, Democratic Republic of</option><option value="SA" >Saudi Arabia, Kingdom of</option><option value="SN" >Senegal, Republic of</option><option value="CS" >Serbia and Montenegro</option><option value="SC" >Seychelles, Republic of</option><option value="SL" >Sierra Leone, Republic of</option><option value="SG" >Singapore, Republic of</option><option value="SK" >Slovakia (Slovak Republic)</option><option value="SI" >Slovenia</option><option value="SB" >Solomon Islands</option><option value="SO" >Somalia, Somali Republic</option><option value="ZA" >South Africa, Republic of</option><option value="GS" >South Georgia and the South Sandwich Islands</option><option value="ES" >Spain, Spanish State</option><option value="LK" >Sri Lanka, Democratic Socialist Republic of</option><option value="SH" >St. Helena</option><option value="KN" >St. Kitts and Nevis</option><option value="LC" >St. Lucia</option><option value="PM" >St. Pierre and Miquelon</option><option value="VC" >St. Vincent and the Grenadines</option><option value="SD" >Sudan, Democratic Republic of the</option><option value="SR" >Suriname, Republic of</option><option value="SJ" >Svalbard & Jan Mayen Islands</option><option value="SZ" >Swaziland, Kingdom of</option><option value="SE" >Sweden, Kingdom of</option><option value="CH" >Switzerland, Swiss Confederation</option><option value="SY" >Syrian Arab Republic</option><option value="TW" >Taiwan, Province of China</option><option value="TJ" >Tajikistan</option><option value="TZ" >Tanzania, United Republic of</option><option value="TH" >Thailand, Kingdom of</option><option value="TL" >Timor-Leste, Democratic Republic of</option><option value="TG" >Togo, Togolese Republic</option><option value="TK" >Tokelau (Tokelau Islands)</option><option value="TO" >Tonga, Kingdom of</option><option value="TT" >Trinidad and Tobago, Republic of</option><option value="TN" >Tunisia, Republic of</option><option value="TR" >Turkey, Republic of</option><option value="TM" >Turkmenistan</option><option value="TC" >Turks and Caicos Islands</option><option value="TV" >Tuvalu</option><option value="UG" >Uganda, Republic of</option><option value="UA" >Ukraine</option><option value="AE" >United Arab Emirates</option><option value="GB" >United Kingdom of Great Britain & N. Ireland</option><option value="UY" >Uruguay, Eastern Republic of</option><option value="UZ" >Uzbekistan</option><option value="VU" >Vanuatu</option><option value="VE" >Venezuela, Bolivarian Republic of</option><option value="VN" >Viet Nam, Socialist Republic of</option><option value="WF" >Wallis and Futuna Islands</option><option value="EH" >Western Sahara</option><option value="YE" >Yemen</option><option value="ZM" >Zambia, Republic of</option><option value="ZW" >Zimbabwe</option></select>
                        </div>
                    </div>
                    
                     <div class="col-xs-5">
                        <label for="phone" class="control-label sr-only">Phone</label>
                        <input type="tel" name="phone" class="form-control" placeholder="Phone number" />
                    </div>
                    
                </div>
            </div>
        </fieldset>

        <fieldset class="col-xs-12">
            <legend>How would you like to pay?</legend>

            <div class="form-group">
                <label for="tnpay-name" class="sr-only">Name</label>
                <input type="text" id="tnpay-name-super-purchase" class="form-control" name="tnpay-name" placeholder="Name on card" required>
            </div>

            <div class="form-group">
                <label class="sr-only">Credit Card</label>
                <div id="spreedly-number-super-purchase" class="form-control"></div>
            </div>

            <div class="form-group">
                <div class="col-xs-12 col-md-6">
                    <div class="form-group">
                        <div class="row">
                            <div class="col-xs-6">
                                <label>CVV</label>
                                <div id="spreedly-cvv-super-purchase" class="form-control"></div>
                            </div>
                            <div class="col-xs-6">
                                <label>Zip Code</label>
                                <input type="text" id="tnpay-zip-super-purchase" class="form-control" name="postal_code" placeholder="Zipcode" required>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div class="col-xs-12 col-md-5 col-md-offset-1">
                    <div class="form-group">
                        <label class="control-label" for="tnpay-month">Expiration</label>
                        <div class="row">
                            <div class="col-xs-6">
                                <select id="tnpay-month-super-purchase" class="form-control" name="tnpay-month"><option value="1" >Jan</option><option value="2" >Feb</option><option value="3" >Mar</option><option value="4" >Apr</option><option value="5" >May</option><option value="6" >Jun</option><option value="7" >Jul</option><option value="8" >Aug</option><option value="9" >Sep</option><option value="10" >Oct</option><option value="11" >Nov</option><option value="12" selected>Dec</option></select>
                            </div>
                            <div class="col-xs-6">
                                <select id="tnpay-year-super-purchase" class="form-control" name="tnpay-year"><option value="2021" selected>2021</option><option value="2022" >2022</option><option value="2023" >2023</option><option value="2024" >2024</option><option value="2025" >2025</option><option value="2026" >2026</option><option value="2027" >2027</option><option value="2028" >2028</option><option value="2029" >2029</option><option value="2030" >2030</option><option value="2031" >2031</option></select>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="form-group tn-tos-group">
                <label><input id="tn-tos-super-purchase" type="checkbox" name="tos_confirm" /> <span class="tn-tos-agree">I Agree to the Subscription <a class="tos-link" href="">Terms of Use.</a></span><br/>
                <small class="service-renews" hidden>This service will be automatically renewed and your credit card billed once it nears expiration</small></label>
            </div>

            
            <div class="form-group text-center">
                <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                <div class="input-container">
                    <div id="tn-vk-super-purchase" class="tn-vk-container"></div>
                </div>
            </div></fieldset>

        <div class="form-group text-center">
            <input type="submit" class="btn btn-primary" id="form-submit-super-purchase" value="Pay Now" disabled>
        </div>

        <p class="secure-notice text-center">Secure transaction. Cancel anytime.</p>
    </form>

   
    </div>
    
</div>
                    </div>
                </div>
                
                <!-- PURCHASE SUCCESS -->
                <div id="user-modal-tab-purchase-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="purchase-success-checkmark text-center"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center"><strong>Thank you<span class="username"></span></strong>.</p>
                                <p class="text-center">Your purchase was successful, and you are now logged in.</p>
                                
                            </div>
                            
                            <div class="col-xs-12" id="modal-purchase-receipt">
                                <template>
                                    <h4 class="service-name"></h4>
                                    <div class="table-responsive">
                                        <table class="table">
                                            <tbody>
                                                <tr>
                                                    <td class="text-muted">Rate:</td>
                                                    <td class="service-rate"></td>
                                                </tr>
                                                <tr>
                                                    <td class="text-muted">Begins:</td><td class="service-start"></td>
                                                </tr>
                                                <tr>
                                                        <td class="text-muted">Ends:</td>
                                                        <td class="service-end"></td>
                                                    </tr>
                                                
                                                <tr>
                                                    <td class="text-muted">Transaction ID:</td>
                                                    <td class="transaction-id"></td>
                                                </tr>
                                            </tbody>
                                        </table>
                                    </div>
                                </template>
                            
                                <div class="modal-receipt-output"></div>
                            
                                <p class="text-center">A receipt was sent to your email.</p>
                            
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-danger btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>
                
                <!-- SPINNER TAB -->
                <div id="modal-spinner-tab" class="modal-content hide">
                    <div class="modal-body row text-center">
                        <i class="fas tnt-spinner tnt-spin" style="font-size:64px;"></i>
                    </div>
                </div>

            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.dailyunion.com/users/admin/contribute/article/?assetid=76ec359e-0814-5445-8910-2f1b235d137c&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.dailyunion.com/users/admin/contribute/article/?from_section=/news/around_town"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.dailyunion.com/tncms/admin/editorial-asset/?edit=76ec359e-0814-5445-8910-2f1b235d137c"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-889444" class="tncms-block in-drawer"><div id="site-logo-889444" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg?resize=200%2C36" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg?resize=225%2C41 225w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg?resize=300%2C54 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg?resize=400%2C72 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg?resize=540%2C97 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg?resize=640%2C115 640w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c3a26d38-eee5-11eb-a7e9-d7fe81386737.jpg 750w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="700"
            height="126"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-889670" class="tncms-block in-drawer social-links"><div class="follow-links-889670 default">
    
    <section id="block-889670" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-889485" class="tncms-block hidden-md hidden-lg"><section id="block-889485" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-889485" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-889485" aria-labelledby="site-search-button-889485" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-889485-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-889485-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-889485" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-889485-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-889485').submit();
        return false;
    });

    $('#site-search-889485').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-889485 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-889485 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-889485-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-889486" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-889486" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.dailyunion.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.dailyunion.com%252Fnews%252Faround_town%252Ffort-atkinson-police-reports-nov-17%252Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyunion.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-889486').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-889486').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-889486"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/us/obituaries/dailyunion/browse"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/newsletters"  class="nav-link tnt-section-newsletters">Newsletters</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/virtual_graduations/"  class="nav-link tnt-section-class-of-2021">Class of 2021</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=DAILYUNION&amp;publisher_url:dailyunion.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.dailyunion.com/special/page-1/page_300ccf42-4833-5968-959f-88cab5274947.html"  target="_blank" rel="noopener" class="nav-link tnt-section-best-of-the-area">Best of the Area</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://flippubs.com/publication/?m=22620&amp;l=1"  target="_blank" rel="noopener" class="nav-link tnt-section-discover">Discover</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/virtual_graduations/"  class="nav-link tnt-section-graduation">Graduation</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-videos-photo-galleries">Videos & Photo Galleries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/gallery/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/contests.html"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-889478" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889478" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889478');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-889482" class="tncms-block padding-top"><div id="weather-889482" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=53538" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">37&deg;</span>
                    
                        <span class="cond">Clear </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-889443" class="tncms-block"><div id="site-logo-889443" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg?resize=200%2C36" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg?resize=225%2C41 225w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg?resize=300%2C54 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg?resize=400%2C72 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg?resize=540%2C97 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg?resize=640%2C115 640w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/bb5f8818-eee5-11eb-8800-d359a9cfde40.jpg 750w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="700"
            height="126"
            alt="site-logo"></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Tuesday, November 23, 2021
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition" class="">E-Edition</a></li>
                
            
            
        </ul></div></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-889483" class="tncms-block padding-top"><div class="follow-links-889483 pull-right">
    
    <section id="block-889483" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-959977" class="tncms-block"><div class="not-logged-in">
<div class="block header-promo pull-right" style="margin-top: 70px;">
<div class="promo-button" style="background: #ff9900!important; width: 200px;"><a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;initEdition=JCD&amp;rpage=https://www.dailyunion.com/"><button type="button" class="btn btn-block btn-sm" style="color: #000!important;">SUBSCRIBE NOW</button></a></div>
</div>
</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
<div class="row equal-height"><div id="tncms-region-masthead-half-a" class="tncms-region col-md-6"></div><div id="tncms-region-masthead-half-b" class="tncms-region col-md-6"></div></div>  
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"></div></div>  

            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-889442" class="tncms-block"><div id="site-logo-889442" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg?resize=200%2C36" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg?resize=225%2C41 225w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg?resize=300%2C54 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg?resize=400%2C72 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg?resize=540%2C97 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg?resize=640%2C115 640w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ef079c2c-fa12-11eb-a31e-1788b00f8be5.jpg 750w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="700"
            height="126"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-889481" class="tncms-block sticky-nav"><div id="user-controls-889481" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.dailyunion.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.dailyunion.com%252Fnews%252Faround_town%252Ffort-atkinson-police-reports-nov-17%252Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-889481').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-889481"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-889480" class="tncms-block"><div id="user-controls-889480" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?nwmodule=sso&init=nonsub&nwpage=sso&rpage=https%3A%2F%2Fwww.dailyunion.com%2Ftncms%2Fauth%2Fbegin%2F%3Fprovider%3DNewzware%26return%3Dhttps%253A%252F%252Fwww.dailyunion.com%252Fnews%252Faround_town%252Ffort-atkinson-police-reports-nov-17%252Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyunion.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-889480').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-889480').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-889480"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-889479" class="tncms-block"><ul id="site-search-889479-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-889479" aria-labelledby="site-search-button-889479" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-889479-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-889479-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-889479" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-889479-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-889479').submit();
        return false;
    });

    $('#site-search-889479').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-889479 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-889479 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-889479-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community"  href="/announcements/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/us/obituaries/dailyunion/browse"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="https://orders.gazettextra.com/adhunter/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;initEdition=JCD&amp;rpage=https://www.dailyunion.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertising"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contests"  href="/site/contests.html"  tabindex="0">
                    <span class="nav-label">Contests</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1037855" class="tncms-block visible-sm visible-md"><section id="block-1037855" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/636b84aa-722f-11eb-ae51-ffc860b47826.png?resize=150%2C24 150w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/636b84aa-722f-11eb-ae51-ffc860b47826.png?resize=200%2C32 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/636b84aa-722f-11eb-ae51-ffc860b47826.png?resize=225%2C36 225w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/636b84aa-722f-11eb-ae51-ffc860b47826.png?resize=300%2C48 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/636b84aa-722f-11eb-ae51-ffc860b47826.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="314"
                height="50"
                alt=""></div></section></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1037853" class="tncms-block visible-lg visible-xl"><section id="block-1037853" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/3e666e86-722f-11eb-8b49-135e90567e97.png?resize=150%2C24 150w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/3e666e86-722f-11eb-8b49-135e90567e97.png?resize=200%2C32 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/3e666e86-722f-11eb-8b49-135e90567e97.png?resize=225%2C36 225w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/3e666e86-722f-11eb-8b49-135e90567e97.png?resize=300%2C48 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/3e666e86-722f-11eb-8b49-135e90567e97.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="314"
                height="50"
                alt=""></div></section></div><div id="tncms-block-889468" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-959978" class="tncms-block visible-xs visible-sm hidden-md"><section id="block-959978" class="block emphasis-h3   " ><div id="promo-button-959978" class="promo-button"><a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&initEdition=JCD&rpage=https://www.dailyunion.com/"><button type="button" class="btn btn-block  ">SUBSCRIBE NOW</button></a></div></section></div><div id="tncms-block-974094" class="tncms-block"><div class="visible-xs visible-sm visible-md">
<div style="height: 40px;"></div>
</div></div><div id="tncms-block-889469" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889469" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889469');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-76ec359e-0814-5445-8910-2f1b235d137c" class="asset article-default"  data-url="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Wednesday, Nov. 17 "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/cf15f7e8-eee5-11eb-a3eb-2b5754d09ad7.jpg?crop=478%2C478%2C211%2C0&resize=200%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="200">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="dailyunion.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Fort Atkinson police reports Nov. 17
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-11-23T20:24:00-06:00" class="tnt-date asset-date text-muted">
            Nov 23, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-11-23T20:24:00-06:00" class="tnt-date asset-date text-muted">40 min ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-11-23T20:24:00-06:00">
    <meta itemprop="datePublished" content="2021-11-23T20:24:00-06:00">
    <meta itemprop="dateModified" content="2021-11-23T20:24:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fort%20Atkinson%20police%20reports%20Nov.%2017&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/76ec359e-0814-5445-8910-2f1b235d137c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fort%20Atkinson%20police%20reports%20Nov.%2017&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="76ec359e-0814-5445-8910-2f1b235d137c" data-smart-adunit="/132916964,22591864201/dailyunion.com/news/around_town">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fort%20Atkinson%20police%20reports%20Nov.%2017&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/76ec359e-0814-5445-8910-2f1b235d137c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fort%20Atkinson%20police%20reports%20Nov.%2017&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-76ec359e-0814-5445-8910-2f1b235d137c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="76ec359e-0814-5445-8910-2f1b235d137c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="76ec359e-0814-5445-8910-2f1b235d137c" class="save-list-76ec359e-0814-5445-8910-2f1b235d137c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="76ec359e-0814-5445-8910-2f1b235d137c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p style="text-align: center;"><strong>Wednesday, Nov. 17</strong></p></div><div class="subscriber-preview"><p>Officers verified that a homeless person sleeping in their vehicle in the 1200 block of Whitewater Avenue and two people in another vehicle in the 600 block of East Street all were OK; were unable to locate individuals in the 1000 block of East Street thought to be breaking into parked vehicles, or a possibly intoxicated driver in the 300 block of Janesville Avenue; advised WE Energies of a transformer that reportedly blew in the 600 block of Oak Street that resulted in several homes in the area being left without power, and the Lake Mills Police Department that a man for whom they were looking now was living in Johnson Creek; prepared a report for disorderly conduct incidents at Fort Atkinson High School and another one at the Fort Atkinson Middle School.</p></div><div class="subscriber-only"><p>Also, officers spoke with a resident who wanted an officer to stand by while they retrieved personal property but were advised to follow the advice of their attorney and go through the process afforded through the civil courts; escorted a woman to her vehicle and out of town from the 1700 block of Janesville Avenue because of issues she was having with a former boyfriend; searched for and located a 10-year-old girl who reportedly had run away from her grandmother; and determined that a complaint of a man from the 1000 block of West Cramer Street possibly violating his felony bond conditions was unfounded.</p></div><div class="subscriber-only"><p>3:08 a.m.: A 46-year-old Fort Atkinson woman was arrested and cited for obstruction in the 500 block of Hillcrest Drive, following a report of a suspicious vehicle in the area. A report for bail jumping for her and a passenger will be forwarded to the Jefferson County District Attorney’s office for review.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>7:45 a.m.: A 46-year-old Fort Atkinson woman was cited for failing to yield the right of way from the stop sign at the intersection of Madison Avenue and Banker Road, resulting in a state-reportable accident involving a vehicle being driven by a 38-year-old Fort Atkinson man. Klement Towing removed both vehicles.</p></div><div class="subscriber-only"><p>3:29 p.m.: A 15-day correction notice was issued to a 40-year-old Milton woman in the first block of West Sherman Avenue for nonregistration of vehicle.</p></div><div class="subscriber-only"><p>11:53 p.m.: A 50-year-old Jefferson man was cited in the first block of East Milwaukee Avenue for operating a vehicle after suspension of driver’s license.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fort%20Atkinson%20police%20reports%20Nov.%2017&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/76ec359e-0814-5445-8910-2f1b235d137c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Fort%20Atkinson%20police%20reports%20Nov.%2017&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"76ec359e-0814-5445-8910-2f1b235d137c"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-76ec359e-0814-5445-8910-2f1b235d137c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="76ec359e-0814-5445-8910-2f1b235d137c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="76ec359e-0814-5445-8910-2f1b235d137c" class="save-list-76ec359e-0814-5445-8910-2f1b235d137c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="76ec359e-0814-5445-8910-2f1b235d137c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                
                            </div>
                        
                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1059155" class="tncms-block"><section id="block-1059155" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1059155 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1059155" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1059155" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="76ec359e-0814-5445-8910-2f1b235d137c" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/around_town/fort-atkinson-police-reports-nov-17/article_76ec359e-0814-5445-8910-2f1b235d137c.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="76ec359e-0814-5445-8910-2f1b235d137c" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Faround_town%2Ffort-atkinson-police-reports-nov-17%2Farticle_76ec359e-0814-5445-8910-2f1b235d137c.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-978186" class="tncms-block"><div class="s2nPlayer k-hCLgW5bX" data-type="float"></div><script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=hCLgW5bX&amp;cid=10561&amp;offsetx=0&amp;offsety=100&amp;floatwidth=400&amp;floatposition=bottom-left" data-type="s2nScript"></script></div></div><template class="hidden" id="infinity-asset-top">  
            <div id="tncms-region-infinity_asset_top" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-first">
            <div id="tncms-region-infinity_asset_after_first" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-third">
            <div id="tncms-region-infinity_asset_after_third" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-fifth">
            <div id="tncms-region-infinity_asset_after_fifth" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-eighth">
            <div id="tncms-region-infinity_asset_after_eighth" class="tncms-region "></div>
        </template>

    <div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.dailyunion.com/tncms/search/mlt/?origin=76ec359e-0814-5445-8910-2f1b235d137c&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-983087" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-983087" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-983087');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-889474" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889474" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889474');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-895962" class="tncms-block"><script type="text/javascript" src="https://finditwisconsin.com/places/widget/js:20/type:300x600_Scroll"></script></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-889477" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889477" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889477');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-983063" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-983063" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-983063');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1014283" class="tncms-block"><section id="block-1014283" class="block emphasis-h3   " ><div id="evvnt-calendar-1014283"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_1014283();"></script></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-889446" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889446" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889446');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-889441" class="tncms-block padding-bottom footer-logo"><div id="site-logo-889441" class="site-logo-container text-left" ><div class="logo-middle">
            <a target="_blank" rel="noopener" href="https://adamspg.com/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png?resize=200%2C30" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png?resize=150%2C23 150w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png?resize=225%2C34 225w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png?resize=300%2C45 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png 400w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="400"
            height="60"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-889447" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-889447 default">
    
    <section id="block-889447" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-889449" class="tncms-block"><section id="block-889449" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-889449 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obituaries"  href="https://www.legacy.com/us/obituaries/dailyunion/browse"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-videos-photo-galleries"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Videos & Photo Galleries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community"  href="/announcements/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-extras"  href="/extras/"  tabindex="0">
                    <span class="nav-label">Extras</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-features"  href="/online_features/"  tabindex="0">
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-889448" class="tncms-block"><section id="block-889448" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-889448 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertising"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newsletters"  href="/newsletters"  tabindex="0">
                    <span class="nav-label">Newsletters</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submissions"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Submissions</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=DAILYUNION&amp;publisher_url:dailyunion.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-889450" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-889450"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Daily Jefferson County Union</a>, 28 Milwaukee Ave. West Fort Atkinson, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-889487" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889487" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889487');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("76ec359e-0814-5445-8910-2f1b235d137c")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc15091.add('act', dmpData);_cc15091.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/around_town"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.google.survey.f62819b485e5f0a32cee78210d157aca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.3.1.aa9875a0eb3a786200a6d1ea6f239a63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.3.1.f1d4316608d71880756ca7cad8752a2a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.2a14b2d3f868a8e45b3bf1708ce3ce8a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.wall.e7694fa6be0fbe630a2d207c52743ee9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.4.0.offers.eede44737e0335323770692648834db2.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.f4d73313b7ce7a32500a94c38e2d2ca2.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/additional-methods.54cac72c4ecc4fe6191818374fa8d218.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.custom-methods.7529deb5615a27af839a4621b5b71896.js"></script>
<script>/*<![CDATA[*/ 
        document.getElementById('user-password-toggle').addEventListener('click', function() {
            var passInput = document.getElementById('user-password'),
                passToggle = document.getElementById('user-password-toggle'),
                passIcon = passToggle.getElementsByClassName('tnt-svg')[0];
            if (passInput.type === 'password') {
                passInput.type = 'text';
                passIcon.classList.replace('tnt-eye', 'tnt-eye-slash');
            } else {
                passInput.type = 'password';
                passIcon.classList.replace('tnt-eye-slash', 'tnt-eye');
            }
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            var account = sessionStorage.getItem("forgotAccount");
            if (account && typeof account === "string" && account.length > 0) {
                document.getElementById("user-username").value = account;
            }
         /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.subscription.8ef15e98666881780fc35aad3af5f594.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.laterpay.7a6e72d83c11470ac72ce2b2f5d9fdbd.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.customjs.1480f2a51e2939dd767e130e3406e489.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_1014283() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "dailyunion.com",
            discovery: {
                element: "#evvnt-calendar-1014283",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Daily Union",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc15091.add('act', serviceData);_cc15091.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc15091.add('act', dmpData);_cc15091.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>