
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyunion.com/content/tncms/live/" />
<meta name="keywords" content="news, editors_pick" />
<meta name="news_keywords" content="news, editors_pick" />
<meta name="description" content="WASHINGTON (AP) &mdash; Democrat Joe Biden defeated President Donald Trump to become the 46th president of the United States on Saturday, positioning himself to lead a nation gripped by the" />
<meta name="author" content="Chris Spangler" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?crop=1763%2C992%2C0%2C91&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Joe Biden becomes 46th president-elect" />
<meta property="og:description" content="WASHINGTON (AP) &mdash; Democrat Joe Biden defeated President Donald Trump to become the 46th president of the United States on Saturday, positioning himself to lead a nation gripped by the" />
<meta property="og:site_name" content="Daily Jefferson County Union" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/DailyJeffersonCountyUnion/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DUNews" />
<meta name="twitter:image:alt" content="Election 2020 Philadelphia" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="smart,lazyload" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700|Montserrat:300,400&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Chris Spangler","id":"5efa0a04-46f8-5e13-9e7d-78b22b471267","app":"editorial"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":301},"client":{"is_bot":"yes","is_gdpr":"no"},"google":{"ua":"UA-159282572-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/15091/cc.js?ns=_cc15091" id="LOTCC_15091"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc15091.add('tp', 'TNNW');
		_cc15091.add('act', ' User Login');
		_cc15091.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc15091.add('med', 'flag: top story');
	_cc15091.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3192", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["news","editors_pick"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyunion.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dailyunion.com/news';
            
                gptAdSlots['ad-889478'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-889478').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889478'].setTargeting('pos', ['impact-top','APG6_impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dailyunion.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [3,1]]).addSize([768, 0], [[728, 90], [320,50], [3,1]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250], [3,1]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250], [3,1]]).build();
                gptAdSlots['ad-889469'] = googletag.defineSlot(adUnit, [[320,50],[3,1],[728,90],[970,90],[970,250],[1170,90]], 'ad-889469').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889469'].setTargeting('pos', ['breakout-one','APG6_Leaderboard_1']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h3","manage_button_text":"Manage","require_user_account":"","signup_lists_only":"1","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","show_select_all":"","show_audience":"","hide_audience":"","block_id":"889063"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dailyunion.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,100]).addSize([1200, 0], [300,100]).build();
                gptAdSlots['ad-983087'] = googletag.defineSlot(adUnit, [[300,100]], 'ad-983087').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-983087'].setTargeting('pos', ['rail-300-100-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dailyunion.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600],[300,100]]).addSize([1200, 0], [[300, 250], [300,600],[300,100]]).build();
                gptAdSlots['ad-889474'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[300,100]], 'ad-889474').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889474'].setTargeting('pos', ['rectangle-two','APG6_Medium_Rectangle_2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dailyunion.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600],[300,100]]).addSize([1200, 0], [[300, 250], [300,600],[300,100]]).build();
                gptAdSlots['ad-889477'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[300,100]], 'ad-889477').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889477'].setTargeting('pos', ['rectangle-three','APG6_Medium_Rectangle_3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dailyunion.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,100]).addSize([1200, 0], [300,100]).build();
                gptAdSlots['ad-983063'] = googletag.defineSlot(adUnit, [[300,100]], 'ad-983063').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-983063'].setTargeting('pos', ['rail-300-100-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dailyunion.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-889446'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-889446').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889446'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dailyunion.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[728, 90], [320,50]]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-889487'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[1170,90],[970,90]], 'ad-889487').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-889487'].setTargeting('pos', ['sticky-anchor','APG6_Sticky_Leaderboard_1']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Joe Biden becomes 46th president-elect | News | dailyunion.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-copyright a, #site-footer a { color: #336699; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyunion.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/c9377f8e-27c1-11e8-83b4-0fdc04001517.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Joe Biden becomes 46th president-elect | News | dailyunion.com" href="http://www.dailyunion.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            








<script>
function changeText(element, strreplace){
 var myele = document.querySelector(element);
 if(myele != null){
   var str = myele.innerHTML;
   var upstr = str.replace(str,strreplace);
   myele.innerHTML = upstr;
 }
 
}

document.addEventListener("DOMContentLoaded", function(event) {
    console.log("DOM fully loaded and parsed");
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    //var custOneNOt = =  document.querySelector('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in > p','Please log in, or sign up for a new account to continue reading.');
    changeText('#subscription-modal > div > div > div.modal-body > div > div > div:nth-child(2) > div.no-services > p','Please add a service to continue reading.');
    
    setTimeout(function(){ 
    changeText('#asset-content > div.row > div > div > div.asset-content.subscriber-premium > div.subscription-required > div > div > div > p','<p>Please <span class="not-logged-in" style="display: inline;">log in, or sign up for a new account</span>  to continue reading.</p>');
    }, 1000);

 });



</script>




        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-5efa0a04-46f8-5e13-9e7d-78b22b471267 section-news type-article infinity-summary-sticky-siderail" data-authors='[]' data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyunion.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=centerpiece&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Chris+Spangler&tncms.asset.id=5efa0a04-46f8-5e13-9e7d-78b22b471267&tncms.asset.app=editorial&tncms.infinity_scroll.display=summary_sticky_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=301&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.google.ua=UA-159282572-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    

    
<div id="template-metering" data-message-mode="subscription-wall">
    <template class="template meter subscription">
        <div class="meter message" data-message="newzware subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html">Log In</a>
                    </div>
                </div>
                <div class="logged-in col-xs-12">
                    <div class="pull-right">
                    <a class="btn btn-default btn-block meter-modal-open">Purchase a Subscription</a>
                    </div>
                </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    


<div id="subscription-modal" class="subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for Reading.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>Please purchase a subscription to continue reading.</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a  class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html">Log In</a>
                                </div>
                            </div>
                
                            </div>
                        
                        <div class="col-xs-12 logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3192] = {
    'name':'Newzware - JCD',
    'id':'3192',
    'prices':[''],
    'brand':'newzware',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3192" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Newzware - JCD</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3192" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.dailyunion.com/users/admin/service/purchase/?serviceid=3192&referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer" style="display:none;">
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
    });
    
</script>
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3192);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.dailyunion.com/users/admin/contribute/article/?assetid=5efa0a04-46f8-5e13-9e7d-78b22b471267&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.dailyunion.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.dailyunion.com/tncms/admin/editorial-asset/?edit=5efa0a04-46f8-5e13-9e7d-78b22b471267"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-889444" class="tncms-block in-drawer"><div id="site-logo-889444" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/a88e1bcc-d5b5-11ea-9623-834fa111c6c8.png?resize=200%2C18" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/a88e1bcc-d5b5-11ea-9623-834fa111c6c8.png?resize=200%2C18 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/a88e1bcc-d5b5-11ea-9623-834fa111c6c8.png?resize=300%2C28 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/a88e1bcc-d5b5-11ea-9623-834fa111c6c8.png?resize=400%2C37 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/a88e1bcc-d5b5-11ea-9623-834fa111c6c8.png?resize=540%2C50 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/a88e1bcc-d5b5-11ea-9623-834fa111c6c8.png?resize=881%2C81 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/a88e1bcc-d5b5-11ea-9623-834fa111c6c8.png?resize=1396%2C128 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/a88e1bcc-d5b5-11ea-9623-834fa111c6c8.png?resize=1896%2C174 1896w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-889670" class="tncms-block in-drawer social-links"><div class="follow-links-889670 default">
    
    <section id="block-889670" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-889485" class="tncms-block hidden-md hidden-lg"><section id="block-889485" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-889485" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-889485" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-889485-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-889485-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-889485-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-889485').submit();
        return false;
    });

    $('#site-search-889485').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-889485 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-889485 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-889485-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-889486" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-889486" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyunion.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-889486').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-889486').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-889486"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.dailyunion.com/special/page-1/page_300ccf42-4833-5968-959f-88cab5274947.html"  target="_blank" rel="noopener" class="nav-link tnt-section-best-of-the-area">Best of the Area</a>
                                </li><li>
                                    <a href="http://flippubs.com/publication/?m=22620&amp;l=1"  target="_blank" rel="noopener" class="nav-link tnt-section-discover">Discover</a>
                                </li><li>
                                    <a href="/virtual_graduations/"  class="nav-link tnt-section-graduation">Graduation</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-videos-photo-galleries">Videos & Photo Galleries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/gallery/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/services/"  class="nav-link tnt-section-subscribers">Subscribers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/advertise.html"  class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/contests.html"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-889478" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889478" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889478');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-889482" class="tncms-block padding-top"><div id="weather-889482" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=53538" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">69&deg;</span>
                    
                        <span class="cond">Sunny </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-889443" class="tncms-block"><div id="site-logo-889443" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/eecb2f4c-d26a-11ea-a951-2bff1d645199.png?resize=200%2C18" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/eecb2f4c-d26a-11ea-a951-2bff1d645199.png?resize=200%2C18 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/eecb2f4c-d26a-11ea-a951-2bff1d645199.png?resize=300%2C28 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/eecb2f4c-d26a-11ea-a951-2bff1d645199.png?resize=400%2C37 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/eecb2f4c-d26a-11ea-a951-2bff1d645199.png?resize=540%2C50 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/eecb2f4c-d26a-11ea-a951-2bff1d645199.png?resize=881%2C81 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/eecb2f4c-d26a-11ea-a951-2bff1d645199.png?resize=1396%2C128 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/eecb2f4c-d26a-11ea-a951-2bff1d645199.png?resize=1896%2C174 1896w"
            sizes="(min-width: 1396px) 455px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"><div class="logo-date">
                Saturday, November 7, 2020
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&pid=dac85044-8b86-4721-8c1b-4ef0b69ae893" class="">E-Edition</a></li>
                
            
            
        </ul></div>
    </div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-959977" class="tncms-block"><div class="block header-promo pull-right" style="margin-top: 70px;">
<div class="promo-button" style="background: #ff9900!important; width: 200px;"><a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;initEdition=JCD&amp;rpage=https://www.dailyunion.com/"><button type="button" class="btn btn-block btn-sm" style="color: #000!important;">SUBSCRIBE NOW</button></a></div>
</div></div><div id="tncms-block-889483" class="tncms-block padding-top"><div class="follow-links-889483 pull-right">
    
    <section id="block-889483" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
<div class="row equal-height"><div id="tncms-region-masthead-half-a" class="tncms-region col-md-6"></div><div id="tncms-region-masthead-half-b" class="tncms-region col-md-6"></div></div>  
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"><div id="tncms-block-992260" class="tncms-block"><section id="block-992260" class="block emphasis-h3   " ><div class="block"><a href="https://www.dailyunion.com/site/forms/online_services/a_proud_tribute_to_our_veterans/a_proud_salute_to_our_veterans/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/29363df2-1217-11eb-aeea-2713d1017fff.jpg?resize=200%2C47 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/29363df2-1217-11eb-aeea-2713d1017fff.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Veterans Day Promo"></a></div></section></div></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"><div id="tncms-block-889675" class="tncms-block solo-promo"><section id="block-889675" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-889675-a7f93cc0-c2b1-5184-9f00-5447fe0f35b0" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news tnt-sub-section-editors-pick">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a7f93cc0-c2b1-5184-9f00-5447fe0f35b0 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/editors_pick/new-winery-in-old-livery-captures-jeffersons-heritage/article_a7f93cc0-c2b1-5184-9f00-5447fe0f35b0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="New winery in old livery captures Jefferson's heritage"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/cf/3cf8f102-f8c8-5149-a806-3004c706438b/5f342668b4f28.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/cf/3cf8f102-f8c8-5149-a806-3004c706438b/5f342668b4f28.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/cf/3cf8f102-f8c8-5149-a806-3004c706438b/5f342668b4f28.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/cf/3cf8f102-f8c8-5149-a806-3004c706438b/5f342668b4f28.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/cf/3cf8f102-f8c8-5149-a806-3004c706438b/5f342668b4f28.image.jpg?crop=1763%2C992%2C0%2C91&resize=881%2C496&order=crop%2Cresize 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/cf/3cf8f102-f8c8-5149-a806-3004c706438b/5f342668b4f28.image.jpg?crop=1763%2C992%2C0%2C91&resize=1396%2C785&order=crop%2Cresize 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/3/cf/3cf8f102-f8c8-5149-a806-3004c706438b/5f342668b4f28.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/editors_pick/new-winery-in-old-livery-captures-jeffersons-heritage/article_a7f93cc0-c2b1-5184-9f00-5447fe0f35b0.html" class="tnt-asset-link">
        

        
            New winery in old livery captures Jefferson's heritage</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"><div id="tncms-block-992261" class="tncms-block"></div></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"><div id="tncms-block-992262" class="tncms-block"></div></div></div>  

            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-889442" class="tncms-block"><div id="site-logo-889442" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ae452f64-d66a-11ea-ad47-835adc6ca0c8.png?resize=200%2C18" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ae452f64-d66a-11ea-ad47-835adc6ca0c8.png?resize=200%2C18 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ae452f64-d66a-11ea-ad47-835adc6ca0c8.png?resize=300%2C28 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ae452f64-d66a-11ea-ad47-835adc6ca0c8.png?resize=400%2C37 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ae452f64-d66a-11ea-ad47-835adc6ca0c8.png?resize=540%2C50 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ae452f64-d66a-11ea-ad47-835adc6ca0c8.png?resize=881%2C81 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ae452f64-d66a-11ea-ad47-835adc6ca0c8.png?resize=1396%2C128 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ae452f64-d66a-11ea-ad47-835adc6ca0c8.png?resize=1896%2C174 1896w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"><div class="logo-date">
                Saturday, November 7, 2020
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="https://edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0&pid=dac85044-8b86-4721-8c1b-4ef0b69ae893" class="">E-Edition</a></li>
                
            
            
        </ul></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-889481" class="tncms-block sticky-nav"><div id="user-controls-889481" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-889481').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-889481"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-889480" class="tncms-block"><div id="user-controls-889480" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyunion.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-889480').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyunion.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyunion.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-889480').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyunion.com/users/logout/" id="user-logout-form-889480"><input type="hidden" name="referer_url" value="https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-889479" class="tncms-block"><ul id="site-search-889479-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-889479" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-889479-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-889479-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-889479-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-889479').submit();
        return false;
    });

    $('#site-search-889479').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-889479 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-889479 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-889479-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/announcements/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&amp;initEdition=JCD&amp;rpage=https://www.dailyunion.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/site/contests.html" >
                    <span class="nav-label">Contests</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-889468" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-959978" class="tncms-block visible-xs visible-sm hidden-md"><section id="block-959978" class="block emphasis-h3   " ><div id="promo-button-959978" class="promo-button"><a href="https://apg06.newzware.com/ss70v2/adams/common/template.jsp?init=start&initEdition=JCD&rpage=https://www.dailyunion.com/"><button type="button" class="btn btn-block  ">SUBSCRIBE NOW</button></a></div></section></div><div id="tncms-block-974094" class="tncms-block"><div class="visible-xs visible-sm visible-md">
<div style="height: 40px;"></div>
</div></div><div id="tncms-block-889469" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889469" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889469');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-4db5acf3-f597-5943-909d-4b8745f9d5b0" class="modal fullscreen in modal-image image-default modal-4db5acf3-f597-5943-909d-4b8745f9d5b0" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=881%2C587 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=1396%2C930 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=1763%2C1175 1896w"
                    sizes="100vw"
                    width="1763"
                    height="1175"
                    alt="Election 2020 Philadelphia"
                    class="img-responsive ap-photo true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-4db5acf3-f597-5943-909d-4b8745f9d5b0" data-target=".caption-inner-modal-image-4db5acf3-f597-5943-909d-4b8745f9d5b0">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-4db5acf3-f597-5943-909d-4b8745f9d5b0 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>People celebrate outside the Pennsylvania Convention Center after Democrat Joe Biden defeated President Donald Trump to become 46th president of the United States, Saturday, Nov. 7, 2020, in Philadelphia.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Rebecca Blackwell - staff, AP</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fap%2Fnational%2Felection-2020-philadelphia%2Fimage_4db5acf3-f597-5943-909d-4b8745f9d5b0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ap/national/election-2020-philadelphia/image_4db5acf3-f597-5943-909d-4b8745f9d5b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4db5acf3-f597-5943-909d-4b8745f9d5b0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Election%202020%20Philadelphia&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fap%2Fnational%2Felection-2020-philadelphia%2Fimage_4db5acf3-f597-5943-909d-4b8745f9d5b0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ap/national/election-2020-philadelphia/image_4db5acf3-f597-5943-909d-4b8745f9d5b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4db5acf3-f597-5943-909d-4b8745f9d5b0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/ap/national/election-2020-philadelphia/image_4db5acf3-f597-5943-909d-4b8745f9d5b0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ap/national/election-2020-philadelphia/image_4db5acf3-f597-5943-909d-4b8745f9d5b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4db5acf3-f597-5943-909d-4b8745f9d5b0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/4db5acf3-f597-5943-909d-4b8745f9d5b0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4db5acf3-f597-5943-909d-4b8745f9d5b0"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Election%202020%20Philadelphia&body=https%3A%2F%2Fwww.dailyunion.com%2Fap%2Fnational%2Felection-2020-philadelphia%2Fimage_4db5acf3-f597-5943-909d-4b8745f9d5b0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4db5acf3-f597-5943-909d-4b8745f9d5b0"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ap/national/election-2020-philadelphia/image_4db5acf3-f597-5943-909d-4b8745f9d5b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4db5acf3-f597-5943-909d-4b8745f9d5b0"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4db5acf3-f597-5943-909d-4b8745f9d5b0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4db5acf3-f597-5943-909d-4b8745f9d5b0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4db5acf3-f597-5943-909d-4b8745f9d5b0" class="save-list-4db5acf3-f597-5943-909d-4b8745f9d5b0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4db5acf3-f597-5943-909d-4b8745f9d5b0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-4db5acf3-f597-5943-909d-4b8745f9d5b0 img { max-height: 1175px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-5efa0a04-46f8-5e13-9e7d-78b22b471267" class="asset article-default"  data-url="https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?crop=1763%2C992%2C0%2C91&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dailyunion.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Joe Biden becomes 46th president-elect
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-11-07T11:28:00-06:00" class="tnt-date asset-date text-muted">
            Nov 7, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-11-07T11:28:00-06:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-11-07T11:28:00-06:00">
    <meta itemprop="datePublished" content="2020-11-07T11:28:00-06:00">
    <meta itemprop="dateModified" content="2020-11-07T11:28:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Joe%20Biden%20becomes%2046th%20president-elect&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/5efa0a04-46f8-5e13-9e7d-78b22b471267" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Joe%20Biden%20becomes%2046th%20president-elect&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-4db5acf3-f597-5943-909d-4b8745f9d5b0" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-4db5acf3-f597-5943-909d-4b8745f9d5b0" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=1396%2C930">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=1396%2C930">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=881%2C587 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=1396%2C930 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/4/db/4db5acf3-f597-5943-909d-4b8745f9d5b0/5fa6da5ceb1ee.image.jpg?resize=1763%2C1175 1896w"
                    sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1763"
                    height="1175"
                    alt="Election 2020 Philadelphia"
                    class="img-responsive ap-photo full tnt-restrict-img-4db5acf3-f597-5943-909d-4b8745f9d5b0 default" />
            </div><style>
                .tnt-restrict-img-4db5acf3-f597-5943-909d-4b8745f9d5b0 {
                    max-width: 1763px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>People celebrate outside the Pennsylvania Convention Center after Democrat Joe Biden defeated President Donald Trump to become 46th president of the United States, Saturday, Nov. 7, 2020, in Philadelphia.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Rebecca Blackwell - staff, AP</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="5efa0a04-46f8-5e13-9e7d-78b22b471267" data-smart-adunit="/132916964/dailyunion.com/news">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Joe%20Biden%20becomes%2046th%20president-elect&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/5efa0a04-46f8-5e13-9e7d-78b22b471267" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Joe%20Biden%20becomes%2046th%20president-elect&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5efa0a04-46f8-5e13-9e7d-78b22b471267-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5efa0a04-46f8-5e13-9e7d-78b22b471267" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5efa0a04-46f8-5e13-9e7d-78b22b471267" class="save-list-5efa0a04-46f8-5e13-9e7d-78b22b471267-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5efa0a04-46f8-5e13-9e7d-78b22b471267" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>WASHINGTON (AP) — Democrat Joe Biden defeated President Donald Trump to become the 46th president of the United States on Saturday, positioning himself to lead a nation gripped by the historic pandemic and a confluence of economic and social turmoil.</p></div><div class="subscriber-preview"><p>His victory came after more than three days of uncertainty as election officials sorted through a surge of mail-in votes that delayed the processing of some ballots. Biden crossed 270 Electoral College votes with a win in Pennsylvania.</p></div><div class="subscriber-only"><p>Biden, 77, staked his candidacy less on any distinctive political ideology than on galvanizing a broad coalition of voters around the notion that Trump posed an existential threat to American democracy. The strategy proved effective, resulting in pivotal victories in Michigan and Wisconsin as well as Pennsylvania, onetime Democratic bastions that had flipped to Trump in 2016</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Biden was on track to win the national popular vote by more than 4 million, a margin that could grow as ballots continue to be counted.</p></div><div class="subscriber-only"><p>Trump seized on delays in processing the vote in some states to falsely allege voter fraud and argue that his rival was trying to seize power — an extraordinary charge by a sitting president trying to sow doubt about a bedrock democratic process.</p></div><div class="subscriber-only"><p>As the vote count played out, Biden tried to ease tensions and project an image of presidential leadership, hitting notes of unity that were seemingly aimed at cooling the temperature of a heated, divided nation.</p></div><div class="subscriber-only"><p>“We have to remember the purpose of our politics isn’t total unrelenting, unending warfare,” Biden said Friday night in Delaware. “No, the purpose of our politics, the work of our nation, isn’t to fan the flames of conflict, but to solve problems, to guarantee justice, to give everybody a fair shot.”</p></div><div class="subscriber-only"><p>Kamala Harris also made history as the first Black woman to become vice president, an achievement that comes as the U.S. faces a reckoning on racial justice. The California senator, who is also the first person of South Asian descent elected to the vice presidency, will become the highest-ranking woman ever to serve in government, four years after Trump defeated Hillary Clinton.</p></div><div class="subscriber-only"><p>Trump is the first incumbent president to lose reelection since Republican George H.W. Bush in 1992. It was unclear whether Trump would publicly concede.</p></div><div class="subscriber-only"><p>Earlier Saturday Trump left the White House for his Virginia golf club dressed in golf shoes, a windbreaker and a white hat as the results gradually expanded Biden’s lead in Pennsylvania. Trump repeated his unsupported allegations of election fraud and illegal voting on Twitter, but they were quickly flagged as potentially misleading by the social media platform.</p></div><div class="subscriber-only"><p>One of his erroneous tweets: “I WON THIS ELECTION, BY A LOT!”</p></div><div class="subscriber-only"><p>The White House did not immediately respond to a request for comment.</p></div><div class="subscriber-only"><p>Biden was spending Saturday morning with family and advisers at home in Wilmington, Delaware, his campaign said.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Americans showed deep interest in the presidential race. A record 103 million voted early this year, opting to avoid waiting in long lines at polling locations during a pandemic. With counting continuing in some states, Biden had already received more than 74 million votes, more than any presidential candidate before him.</p></div><div class="subscriber-only"><p>More than 236,000 Americans have died during the coronavirus pandemic, nearly 10 million have been infected and millions of jobs have been lost. The final days of the campaign played out against the backdrop of a surge in confirmed cases in nearly every state, including battlegrounds such as Wisconsin that swung to Biden.</p></div><div class="subscriber-only"><p>The pandemic will soon be Biden’s to tame, and he campaigned pledging a big government response, akin to what Franklin D. Roosevelt oversaw with the New Deal during the Depression of the 1930s. But Senate Republicans fought back several Democratic challengers and looked to retain a fragile majority that could serve as a check on such Biden ambition.</p></div><div class="subscriber-only"><p>The 2020 campaign was a referendum on Trump’s handling of the pandemic, which has shuttered schools across the nation, disrupted businesses and raised questions about the feasibility of family gatherings heading into the holidays.</p></div><div class="subscriber-only"><p>The fast spread of the coronavirus transformed political rallies from standard campaign fare to gatherings that were potential public health emergencies. It also contributed to an unprecedented shift to voting early and by mail and prompted Biden to dramatically scale back his travel and events to comply with restrictions. Trump defied calls for caution and ultimately contracted the disease himself. He was saddled throughout the year by negative assessments from the public of his handling of the pandemic.</p></div><div class="subscriber-only"><p>Biden also drew a sharp contrast to Trump through a summer of unrest over the police killings of Black Americans including Breonna Taylor in Kentucky and George Floyd in Minneapolis. Their deaths sparked the largest racial protest movement since the civil rights era. Biden responded by acknowledging the racism that pervades American life, while Trump emphasized his support of police and pivoted to a “law and order” message that resonated with his largely white base.</p></div><div class="subscriber-only"><p>The president’s most ardent backers never wavered and may remain loyal to him and his supporters in Congress after Trump has departed the White House.</p></div><div class="subscriber-only"><p>The third president to be impeached, though acquitted in the Senate, Trump will leave office having left an indelible imprint in a tenure defined by the shattering of White House norms and a day-to-day whirlwind of turnover, partisan divide and the ever-present threat via his Twitter account.</p></div><div class="subscriber-only"><p>Biden, born in Scranton, Pennsylvania, and raised in Delaware, was one of the youngest candidates ever elected to the Senate. Before he took office, his wife and daughter were killed, and his two sons badly injured in a 1972 car crash.</p></div><div class="subscriber-only"><p>Commuting every night on a train from Washington back to Wilmington, Biden fashioned an everyman political persona to go along with powerful Senate positions, including chairman of the Senate Judiciary and Foreign Relations Committees. Some aspects of his record drew critical scrutiny from fellow Democrats, including his support for the 1994 crime bill, his vote for the 2003 Iraq War and his management of the Clarence Thomas’ Supreme Court hearings.</p></div><div class="subscriber-only"><p>Biden’s 1988 presidential campaign was done in by plagiarism allegations, and his next bid in 2008 ended quietly. But later that year, he was tapped to be Barack Obama’s running mate and he became an influential vice president, steering the administration’s outreach to both Capitol Hill and Iraq.</p></div><div class="subscriber-only"><p>While his reputation was burnished by his time in office and his deep friendship with Obama, Biden stood aside for Clinton and opted not to run in 2016 after his adult son Beau died of brain cancer the year before.</p></div><div class="subscriber-only"><p>Trump’s tenure pushed Biden to make one more run as he declared that “the very soul of the nation is at stake.”</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Joe%20Biden%20becomes%2046th%20president-elect&via=DUNews&url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyunion.com/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyunion.com/tncms/asset/editorial/5efa0a04-46f8-5e13-9e7d-78b22b471267" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Jefferson%20County%20Union%5D%20Joe%20Biden%20becomes%2046th%20president-elect&body=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5efa0a04-46f8-5e13-9e7d-78b22b471267"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5efa0a04-46f8-5e13-9e7d-78b22b471267-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5efa0a04-46f8-5e13-9e7d-78b22b471267" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5efa0a04-46f8-5e13-9e7d-78b22b471267" class="save-list-5efa0a04-46f8-5e13-9e7d-78b22b471267-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5efa0a04-46f8-5e13-9e7d-78b22b471267" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-ce93d2a4-7f85-5732-8d66-499938d1c746" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-ap tnt-sub-section-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-ce93d2a4-7f85-5732-8d66-499938d1c746 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ap/politics/text-of-statement-from-president-donald-trump/article_ce93d2a4-7f85-5732-8d66-499938d1c746.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Text of statement from President Donald Trump"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/33/e334bb26-a45b-51bf-bdc4-e9757a0e7976/5fa6da5a4fad4.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/33/e334bb26-a45b-51bf-bdc4-e9757a0e7976/5fa6da5a4fad4.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/33/e334bb26-a45b-51bf-bdc4-e9757a0e7976/5fa6da5a4fad4.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/33/e334bb26-a45b-51bf-bdc4-e9757a0e7976/5fa6da5a4fad4.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/33/e334bb26-a45b-51bf-bdc4-e9757a0e7976/5fa6da5a4fad4.image.jpg?resize=881%2C587 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/33/e334bb26-a45b-51bf-bdc4-e9757a0e7976/5fa6da5a4fad4.image.jpg?resize=1396%2C930 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/e/33/e334bb26-a45b-51bf-bdc4-e9757a0e7976/5fa6da5a4fad4.image.jpg?resize=1763%2C1175 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ap/politics/text-of-statement-from-president-donald-trump/article_ce93d2a4-7f85-5732-8d66-499938d1c746.html" class="tnt-asset-link">
        

        
            Text of statement from President Donald Trump</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Text of a statement from President Donald Trump on the election result: </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-e558c815-9f6f-578d-979e-39708e98b2fa" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-ap tnt-sub-section-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e558c815-9f6f-578d-979e-39708e98b2fa media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ap/politics/statement-from-president-elect-joe-biden-on-election/article_e558c815-9f6f-578d-979e-39708e98b2fa.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Statement from President-elect Joe Biden on election"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/8a/78a2094d-c01b-5f0f-9942-611817281de2/5fa6da59e5321.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/8a/78a2094d-c01b-5f0f-9942-611817281de2/5fa6da59e5321.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/8a/78a2094d-c01b-5f0f-9942-611817281de2/5fa6da59e5321.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/8a/78a2094d-c01b-5f0f-9942-611817281de2/5fa6da59e5321.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/8a/78a2094d-c01b-5f0f-9942-611817281de2/5fa6da59e5321.image.jpg?resize=881%2C587 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/8a/78a2094d-c01b-5f0f-9942-611817281de2/5fa6da59e5321.image.jpg?resize=1396%2C930 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/7/8a/78a2094d-c01b-5f0f-9942-611817281de2/5fa6da59e5321.image.jpg?resize=1763%2C1175 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ap/politics/statement-from-president-elect-joe-biden-on-election/article_e558c815-9f6f-578d-979e-39708e98b2fa.html" class="tnt-asset-link">
        

        
            Statement from President-elect Joe Biden on election</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Statement by President-elect Joe Biden on Saturday's election results: </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-d265e5b9-1759-577f-92ae-68f80e10290a" class="tnt-asset-type-article clearfix card summary  letterbox-style-default  tnt-section-ap tnt-sub-section-politics">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ap/politics/joe-biden-stumbles-tragedies-and-now-delayed-triumph/article_d265e5b9-1759-577f-92ae-68f80e10290a.html" class="tnt-asset-link">
        

        
            Joe Biden: Stumbles, tragedies and, now, delayed triumph</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Days before he left the White House in 2017, President Barack Obama surprised Joe Biden with&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-1b5cac82-738c-5cf1-917c-738d33408eb3" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-ap tnt-sub-section-national">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1b5cac82-738c-5cf1-917c-738d33408eb3 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ap/national/explainer-why-ap-called-pennsylvania-for-biden/article_1b5cac82-738c-5cf1-917c-738d33408eb3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="EXPLAINER: Why AP called Pennsylvania for Biden"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/9a/59a200d6-4233-5c5f-80ef-79efaf627790/5fa6da5a28db7.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/9a/59a200d6-4233-5c5f-80ef-79efaf627790/5fa6da5a28db7.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/9a/59a200d6-4233-5c5f-80ef-79efaf627790/5fa6da5a28db7.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/9a/59a200d6-4233-5c5f-80ef-79efaf627790/5fa6da5a28db7.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/9a/59a200d6-4233-5c5f-80ef-79efaf627790/5fa6da5a28db7.image.jpg?resize=881%2C587 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/9a/59a200d6-4233-5c5f-80ef-79efaf627790/5fa6da5a28db7.image.jpg?resize=1396%2C930 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/9a/59a200d6-4233-5c5f-80ef-79efaf627790/5fa6da5a28db7.image.jpg?resize=1763%2C1175 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ap/national/explainer-why-ap-called-pennsylvania-for-biden/article_1b5cac82-738c-5cf1-917c-738d33408eb3.html" class="tnt-asset-link">
        

        
            EXPLAINER: Why AP called Pennsylvania for Biden</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">WHY AP CALLED PENNSYLVANIA FOR BIDEN: </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-d6b2362d-3883-59b6-be81-7b441329cd90" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-ap tnt-sub-section-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d6b2362d-3883-59b6-be81-7b441329cd90 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/ap/politics/2020-latest-harris-says-she-biden-have-a-lot-of-work-ahead/article_d6b2362d-3883-59b6-be81-7b441329cd90.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="2020 Latest: Harris says she, Biden have a lot of work ahead"
                            class="img-responsive lazyload ap-photo full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/2c/52c60fe3-d831-5d85-81fd-72fca30e3b3a/5fa6da592fe8c.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/2c/52c60fe3-d831-5d85-81fd-72fca30e3b3a/5fa6da592fe8c.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/2c/52c60fe3-d831-5d85-81fd-72fca30e3b3a/5fa6da592fe8c.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/2c/52c60fe3-d831-5d85-81fd-72fca30e3b3a/5fa6da592fe8c.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/2c/52c60fe3-d831-5d85-81fd-72fca30e3b3a/5fa6da592fe8c.image.jpg?resize=881%2C587 881w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/2c/52c60fe3-d831-5d85-81fd-72fca30e3b3a/5fa6da592fe8c.image.jpg?resize=1396%2C930 1396w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/assets/v3/editorial/5/2c/52c60fe3-d831-5d85-81fd-72fca30e3b3a/5fa6da592fe8c.image.jpg?resize=1763%2C1175 1896w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/ap/politics/2020-latest-harris-says-she-biden-have-a-lot-of-work-ahead/article_d6b2362d-3883-59b6-be81-7b441329cd90.html" class="tnt-asset-link">
        

        
            2020 Latest: Harris says she, Biden have a lot of work ahead</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">WASHINGTON (AP) — The Latest on the presidential campaign (all times local): </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="5efa0a04-46f8-5e13-9e7d-78b22b471267" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/joe-biden-becomes-46th-president-elect/article_5efa0a04-46f8-5e13-9e7d-78b22b471267.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="5efa0a04-46f8-5e13-9e7d-78b22b471267" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.dailyunion.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyunion.com%2Fnews%2Fjoe-biden-becomes-46th-president-elect%2Farticle_5efa0a04-46f8-5e13-9e7d-78b22b471267.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-978186" class="tncms-block"><div class="s2nPlayer k-hCLgW5bX" data-type="float"></div><script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=hCLgW5bX&amp;cid=10561&amp;offsetx=0&amp;offsety=100&amp;floatwidth=400&amp;floatposition=bottom-left" data-type="s2nScript"></script></div></div><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.dailyunion.com/tncms/search/mlt/?origin=5efa0a04-46f8-5e13-9e7d-78b22b471267&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-889063" class="tncms-block"><section id="block-889063" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-889063 ">
        <div class="block-title-inner">
            <h3>
                
                Newsletters
                
            </h3>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-889063"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 ">
                                
                                    <input class="mailinglist-id-889063" type="checkbox" name="list_id[]" value="3392016c-7f73-11e2-8647-0019bb30f31a" data-name="News Updates" title="News Updates" style="display:none;" checked>
                                    <h4 class="mailinglist-title">News Updates</h4>
                                    
                                        <p>Want to receive our daily news? <strong>Sign up today!</strong></p>
                                    
                                
                            </div>
                        
                    </div>

                    

                    <div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-889063" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.dailyunion.com/users/admin/mailinglist/">Manage</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-983087" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-983087" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-983087');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-889474" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889474" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889474');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-895962" class="tncms-block"><div style="text-align: center;">
<iframe scrolling="no" frameborder="0" width="300" height="600" src="https://local.dailyunion.com/places/widget/widget:1/type:300x600_Scroll" style="padding:0;margin:0 auto 10px;">
</iframe>
</div></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-889477" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889477" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889477');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-983063" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-983063" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-983063');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-889446" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889446" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889446');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-889441" class="tncms-block padding-bottom footer-logo"><div id="site-logo-889441" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a target="_blank" rel="noopener" href="https://adamspg.com/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png?resize=200%2C30" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png?resize=300%2C45 300w, https://bloximages.newyork1.vip.townnews.com/dailyunion.com/content/tncms/custom/image/ee2b5804-6dda-11ea-b117-1b2bdf266437.png 400w"
            sizes="(min-width: 1396px) 455px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-889447" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-889447 default">
    
    <section id="block-889447" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/DailyJeffersonCountyUnion/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DUNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyunion.com",
  "sameAs" : ["https://www.facebook.com/DailyJeffersonCountyUnion/","https://twitter.com/DUNews"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-889449" class="tncms-block"><section id="block-889449" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-889449 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos-photo-galleries"  href="/multimedia/" >
                    <span class="nav-label">Videos & Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/announcements/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-extras"  href="/extras/" >
                    <span class="nav-label">Extras</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-889448" class="tncms-block"><section id="block-889448" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-889448 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submissions"  href="/site/forms/" >
                    <span class="nav-label">Submissions</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-889450" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-889450"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Daily Jefferson County Union</a>, 28 Milwaukee Ave. West Fort Atkinson, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-889487" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-889487" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-889487');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("5efa0a04-46f8-5e13-9e7d-78b22b471267")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc15091.add('act', dmpData);
	_cc15091.bcp();

            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc15091.add('act', mailListData);
	_cc15091.bcp();
}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyunion.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc15091.add('act', serviceData);
	_cc15091.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc15091.add('act', dmpData);
	_cc15091.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>